Warmlopen 204 Diesel

Moderators: risky, Jeetje, jan-03, Riko

Warmlopen 204 Diesel

Berichtdoor Jilger » 27 jun 2005, 11:45

Hallo allemaal,

Kunnen jullie me helpen met het volgende probleem? De 204 Break Diesel van mijn zwager loopt volgens de info op het dashboard warm. De auto rijdt verder prima, maar de meter staat in het rood. De thermostaat is OK, want de radiateur wordt warm. De koelfan draait rustig bij stationair oerental (andere toerentallen nog niet geprobeerd). Er wordt nergens koelvloeistof afgeblazen o.i.d.

Is de meter onjuist of is er iets anders aan de hand?

Jilger.
Jilger
 
Berichten: 7
Geregistreerd: 10 jun 2004, 15:23

Berichtdoor Bert » 27 jun 2005, 11:52

heb je al gemeten met een thermometer in de radiateur ?? Dan weet je gelijk of de meter afwijkt.
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor Peu204 » 27 jun 2005, 19:32

Had laatst ook wat problemen met de koeling van mijn 204 benzine.

Controleer het niveau van de koelvloeistof in de radiator. Als je een klein lekje hebt (bij mij was het de pakking tussen het mototblok en de waterpomp (niet iets van de pomp zelf) dan verlies je alleen tijdens het rijden en vaak verdampt of vervliegt dit. Direct na een rit en bij warme motor onder de wagen kruipen en op je gemak kijken. Pas op voor een verbrande neus en oren. Met de voorwielen een stoep oprijden scheelt weer wat centimeters.

Als de motor koud is moet je de koelvin kunnen tegen houden als de motor warm wordt moet de koelvin aangaan/aanslaan (gebeurt met een droge tik). Het is ook te testen door de twee draden bij het thermokoppel onderaan de radateur kort te sluiten. Je moet dan de droge tik horen en dan gaat de koelvin sneller draaien. Dit wordt gestuurd door een draad met een koolstofblokje eraan. Dit kan een oorzaak zijn. Je kan de koelvin (tijdelijk) ook vastzetten door de stelschroeven aan te draaien.

Kijk de zekeringen na op zekering 4 zit dacht ik ook de koelvin. Kijk of de rest wat erop zit ook funktioneerd. Heb de ervaring dat er wel eens een zekering dienst weigert (niet defect maar doet het gewoon even niet). Dit kan ook leiden tot niet voldoende koelen en een hogere temperatuur.

Als alles gewoon goed funktioneert dan kan het zijn dat de waterpomp defect is. Vaak zijn de schoepen van het asje los.

Pas er mee op en spaar je motor en koppakking.

Succes.

Gr.

Henri
Peugeot 107 Active 2013 (voorheen 204, 305, 504, 205 cabrio RG, 205 Cti, 205 Forever)
Avatar gebruiker
Peu204
 
Berichten: 746
Geregistreerd: 02 feb 2005, 20:29
Woonplaats: Rotterdam

Berichtdoor Jowan » 28 jun 2005, 12:16

Ja Ja, de berijder van die 204 Break Diesel is nu ook online! :-)

Ik heb gisteravond eerst de zekeringen gecontroleerd, dat "loszitten" heb ik ook al eerder gehad.
Heb de draden kortgesloten en hoorde inderdaad een droge tik.
Heb ook het niveau van de koelvloeistof gecontroleerd en het leek me wat laag.
Vanavond maar weer verder, koelvloeistof bijvullen..

Bedankt voor jullie reacties.

Jowan
Jowan
 
Berichten: 1
Geregistreerd: 27 jun 2005, 12:37
Woonplaats: Maarssen


Keer terug naar 204/304

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten