Stangenstelsel stuurversnelling uitgelubberd?

Moderators: risky, Jeetje, jan-03, Riko

Stangenstelsel stuurversnelling uitgelubberd?

Berichtdoor peter_l » 16 sep 2004, 13:58

De 204 (1975) van mijn vriendin rijdt prima maar af en toe laat het zich lastig van 2 naar 3 op- of van 4 naar 3 terugschakelen. Met opschakelen dan even terug naar 2 en dan wel door naar 3, soms een keer in neutraal ontkoppelen, van die dingen.
Ik heb niet echt het idee dat de bak kuren vertoont, heb eerder het gevoel dat het schakelstangmechanisme de oorzaak is. Heeft iemand hier ooit ervaring mee opgedaan en zijn de te bekijken/vervangen zaken bekend?
peter_l
 
Berichten: 25
Geregistreerd: 01 jun 2004, 07:42
Woonplaats: Amsterdam

Berichtdoor Bert » 16 sep 2004, 15:19

in het schutbord zit een "kunststof" lagerbusje in een soort rubber tule, dit wil wel eens uitlubberen, en dan krijg je o.a deze schakelproblemen. dit is te vervangen , maar is niet echt makkelijk bij te komen. Je kan ook proberen om een veer op het schakelmechaniek te zetten. ( van een scharnierpunt / kogeleind ) naar de kant van het het distributiedeksel, waardoor de speling uit het mechaniek gehaald wordt.
Avatar gebruiker
Bert
 
Berichten: 1190
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor peter_l » 04 okt 2004, 07:27

Bedankt voor de tip, er zit inderdaad onder de rembekrachtiger een scharnierpunt. Het stangetje wat daar met een oog op zit en dan evenwijdig aan het schutbord verder gaat mist zelfs het kunststof busje en vertoont dus 3 a 4 mm speling.
Nu is de hamvraag: wie heeft er nog zo'n busje en/of zo'n stangetje inclusief het busje?
peter_l
 
Berichten: 25
Geregistreerd: 01 jun 2004, 07:42
Woonplaats: Amsterdam

Berichtdoor Bert » 04 okt 2004, 11:19

klopt , maar op de plaats waar de schakelstang door het schutbord komt zit ook een kunststof bus ( in een rubber tule) en daar kan ook ruimte op zitten
Avatar gebruiker
Bert
 
Berichten: 1190
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor peter_l » 12 okt 2004, 00:28

In dit geval werd de meeste speling veroorzaakt door het koppelstukje wat zit tussen de uit het schutbord komende stang en dat stangetje waar ik het in het begin van dit verhaal over had. Op dit driepootje zit een busje waar ook weer een busje in hoort (je raadt het al, ook deze weg...) en een punt waarop een vierkant rubbertje zit, in dit geval nu rechthoekig na 29 jaar schakelen. Nou ja, kwart slag draaien en dat kan weer een poosje mee ;-)

But just in case, heeft iemand zo'n koppelstuk compleet met busje en rubbertje, in nieuwstaat? Ligt dat alvast klaar voor volgend jaar.
peter_l
 
Berichten: 25
Geregistreerd: 01 jun 2004, 07:42
Woonplaats: Amsterdam

Berichtdoor Mark » 20 jan 2005, 19:45

peter_l schreef:But just in case, heeft iemand zo'n koppelstuk compleet met busje en rubbertje, in nieuwstaat? Ligt dat alvast klaar voor volgend jaar.

Nog reactie op gehad? Dat lijkt me wel typisch iets dat Evert Jonkhart zo weer ergens vandaan tovert.
Avatar gebruiker
Mark
 
Berichten: 2979
Geregistreerd: 17 maart 2004, 23:16
Woonplaats: Culemborg

Berichtdoor peter_l » 21 jan 2005, 10:46

Via een particulier zo'n stukje weten te bemachtigen, na montage ging het een stuk beter dus de eerste paar jaar is dat weer opgelost. Viel alles met alles gelukkig mee, maar je moet het spul maar hebben ;-)
peter_l
 
Berichten: 25
Geregistreerd: 01 jun 2004, 07:42
Woonplaats: Amsterdam


Keer terug naar 204/304

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten