wippende snelheidsmeternaald

Voor technische onderwerpen die niet in een van onderstaande categoriën te plaatsen zijn.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

wippende snelheidsmeternaald

Berichtdoor corjan » 04 jan 2005, 16:48

Beste mensen,

Ik heb eindelijke mijn kilomtertellerkabel geinstalleerd op mijn 505 V6-je. Als ik aan het rijden ga gaat ie wel wat heen en weer, bij lagere snelheid 1 cm ofzo, vanaf 60 blijft ie stabiel.
Weet iemand of dat kwaad kan?
Alvast bedankt.
Owja nog een vraag, de radio in mijn auto kan maar weinig zenders (1 of 2) zuiver ontvangen. Als er een probleem is met de antenne, waar zit hem dat dan meestal in?

Groeten en de beste wensen nog.

Corjan
corjan
 
Berichten: 131
Geregistreerd: 15 aug 2004, 21:05

Berichtdoor Jeetje » 04 jan 2005, 17:43

1) Kan niet zoveel kwaad, maar ik zou proberen om 'm er eens wat beter in te drukken/draaien. Bij onze 'oude' J7 werkte dat goed...

2) Licht meestal aan de manier waarop de antenne aan de antenneconnector is aangesloten...
... it's better to burn out, than to fade away...
Avatar gebruiker
Jeetje
Moderator
 
Berichten: 4302
Geregistreerd: 09 jul 2004, 14:14
Woonplaats: Vinkeveen

Berichtdoor corjan » 04 jan 2005, 17:46

allright hartstikke bedankt, heb ik nog een dom vraagje:

is de antenneconnecter dan het steuntje op het dak waar de antenne aan vastzit?

groetjes
corjan
 
Berichten: 131
Geregistreerd: 15 aug 2004, 21:05

Berichtdoor JT » 04 jan 2005, 18:05

Is die kilometerkabel één geheel?
Bij mijn 504 zit onder het dashboard nog een "doorverbinding" die ook checken.
Geen harde knikken erin?

Weiing zenders = ergens inderdaad slecht contact met de antenne..
Avatar gebruiker
JT
 
Berichten: 3775
Geregistreerd: 07 jul 2004, 23:17
Woonplaats: Bladel


Keer terug naar Techniek algemeen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast