106 xsi probleempje

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

106 xsi probleempje

Berichtdoor therealmaster » 06 dec 2004, 11:56

hallo,

ik heb een vraagje: ik heb een 106 1.4 xsi van 1992
en tijdens het rijden stottert/happert die heel vaak.

wat kan het probleem zijn?
als de motor aanstaat dan draaid ook hoog - laag
therealmaster
 
Berichten: 1
Geregistreerd: 06 dec 2004, 11:52

Re: 106 xsi probleempje

Berichtdoor Mark » 06 dec 2004, 12:03

therealmaster schreef:hallo,

ik heb een vraagje: ik heb een 106 1.4 xsi van 1992
en tijdens het rijden stottert/happert die heel vaak.

wat kan het probleem zijn?
als de motor aanstaat dan draaid ook hoog - laag

Kan vanalles zijn, van hardware (verstopte of defecte injectoren, kabels, bougies, verstoppingen in filters, loszittend dempingsmateriaal of andere belemmering in uitlaat) tot software. Voor dat laatste moet je peutje even aan de diagnosestekker. Dat hoeft niet per se bij de dealer, want veel universelen hebben ook die apparatuur, zeker voor een wat ouder volumemodel als de 106. Dat van die uitlaat zou ik zeker bekijken, want een collega van mij (met een AX weliswaar) dacht ook aan elektronica, maar het bleek een soort staalwol te zijn die uit de achterste uitlaatdemper puilde!
Avatar gebruiker
Mark
 
Berichten: 2979
Geregistreerd: 17 maart 2004, 23:16
Woonplaats: Culemborg


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast