304 Coupe S motor klinkt niet goed, krukas?

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

304 Coupe S motor klinkt niet goed, krukas?

Berichtdoor micheldeman » 06 dec 2004, 13:19

Ik heb onlangs een 304 S coupe gekocht, bj. '72, (tussenmodel met toerenteller op dashboard) moet redelijk opgeknapt worden. Wist ook totaal niets van de staat van het blok. Ik heb hem aan de praat gekregen, maar het blok klinkt niet goed, een zoort schapend geluid. HEt blok heeft volgens mij lange tijd stil gestaan. Los van dat de kleppen gesteld moeten worden, want ook die produceren een enorm lawaai, lijkt het alsof de krukas zijn beste tijd gehad heeft. Ik zie namelijk speling als ik een schroevendraaier tussen het koppelingshuis en de poeliewiel zet. Ik zie het poeliewiel naar buiten bewegen, iets wat me totaal niet goed lijkt. Bij 2 andere 304's die ik heb is dit beduidend minder.
Daarnaast slaat de motor af bij stationair, ondanks dat ik de carburateur schoongemaakt heb en eigenlijk niets van vuil tegenkwam.

Heeft iemand enig idee hoe je kunt contstateren of je krukaslagers versleten zijn. Misschien heeft het ding zonder olie gereden?

Alvast bedankt voor de antwoorden,

Michel
micheldeman
 
Berichten: 217
Geregistreerd: 07 mei 2004, 14:57
Woonplaats: Coventry, UK

Berichtdoor Boudewijn » 09 jan 2005, 23:03

Heb je het al opgelost?
Ik heb een 304 break sl te koop en er is geen interesse voor.
Misschien kun jij iets met de motor.
Groet Boudewijn,
Boudewijn
 
Berichten: 2
Geregistreerd: 02 dec 2004, 00:20
Woonplaats: Rotterdam


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten