Motor slaat af na een tijdje

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

Motor slaat af na een tijdje

Berichtdoor Gell » 20 dec 2004, 21:18

ik zal me eerst even voorstellen. ik ben Jelle 18 jaar en een maat van me heb een peugeot 205 en heb het probleem hierbenej besgreve

dit gaat om een 205 1.4i XS uit het jaar 1990 en het probleem is het volgende: als je een tijdje gaat rijden en je gaat stoppen/remmen dan slaat de auto gewoon uit :? als je klein minuutje w8 dan start ie weer en rijdt hij weg.......weet iemand wat dit probleem kan zijn? bedankt voor de hulp
Gell
 
Berichten: 3
Geregistreerd: 20 dec 2004, 21:07
Woonplaats: Purmerend

Berichtdoor Pepijn » 20 dec 2004, 23:01

Misschien heeft de auto ingebouwde spellingscontrole en slaat hij af bij een spelfout ? :mrgreen:
Pepijn
 
Berichten: 17
Geregistreerd: 21 mei 2004, 20:31
Woonplaats: Mook

Berichtdoor Gell » 20 dec 2004, 23:34

:roll: ok....en nu even een serieus antwoord op mijn vraag graag.....of kan ik het beter ergens anders proberen? want we weten het echt niet :? en ik kwam dit forum tegen dus ik dacht, laat ik het hier eens vragen......please help mij :oops:
Gell
 
Berichten: 3
Geregistreerd: 20 dec 2004, 21:07
Woonplaats: Purmerend

Berichtdoor leffe 404 » 20 dec 2004, 23:48

onsteking of carburateur verkeerd afgesteld, waardoor te mager mengsel, waardoor auto afslaat bij stationair draaien.

Wat ook goed kan; gaatje in vacuumslang tussen rembekrachtiger en inlaatspruitstuk, of een lekkage in je catrerventilatieslang, dan trekt de motor zgn. valse lucht zoals ze dat zo mooi noemen. vooral bij stationair draaien en warme motor ontdek je dit het snelst, als het erger wordt doet het zich straks ook bij koude motor en andere toerentallen voor.

succes er mee
Als je alle tijd hebt, kom je altijd te laat...
Avatar gebruiker
leffe 404
 
Berichten: 1500
Geregistreerd: 13 apr 2004, 12:46
Woonplaats: Leidschendam

Berichtdoor Gell » 20 dec 2004, 23:52

ah bedankt voor je antwoord. we gaan er z.s.m. mee aan de gang en kijken of het dit probleem is. ik hoop dat het dit probleem is. als iemand nog andere dingen weet die dit probleem veroorzaken ik hoor het graag :-) dankjewel alvast
Gell
 
Berichten: 3
Geregistreerd: 20 dec 2004, 21:07
Woonplaats: Purmerend

Berichtdoor BertPleizier » 02 jan 2008, 13:58

Ik zit te bladeren door het forum en kom dit topic tegen. Ook ik heb deze problemen: de motor slaat zomaar af (tot nu to als deze (redelijk) warm is.

Bij het schakelen na een stoplicht, bij het afremmen voor een stoplicht, heel vreemd.

Is het probleem inmiddels opgelost bij jou?
BertPleizier
 
Berichten: 78
Geregistreerd: 17 okt 2005, 22:56


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast