G3

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

G3

Berichtdoor nik » 23 feb 2005, 20:13

Hallo,

Ik ben al een jaar in het bezit van een 406 1.8 16v break uit '01.
De wagen heeft ± 170dkm gelopen op gas (G3).
De auto voldoet prima, alleen rijdend op gas geeft het zo af en toe problemen. Zoals, Langzaam optrekken,( rij er dan niet eens een oude panda uit) :( , soms stoterend rij gedrag, onregelmatig stationeer lopen, en soms uitvallen. Het vervelende is dat het niet constant is, en de gas specialist dus niks kan vinden. Er is al een of ander apparaatje vervangen(rechts voor onder de motorkap) en een filtertje is ook vervangen. Kosten á €270,-. Maar er is dus nog niks verbeterd.
De dealer kan niks vinden in de computer uitlezing.
Ik begin er spijt van te krijgen dat ik deze auto gekocht heb, alleen omdat hij zo slecht loopt op gas, en dat kan niet de bedoeling zijn :cry: .

Zo mijn vraag is of iemand dezelfde problemen heeft, of nog beter, misschien een oplossing :lol: .

Bvd Nik. Harlingen.
Avatar gebruiker
nik
 

g3

Berichtdoor Ed » 08 apr 2005, 15:54

Heb ongeveer hetzelfde gehad met een 405 op gas (8v) Lag aan de lambda-sonde die defect was maar het soms wel en soms niet deed. Machtig vervelend, maar na vervanging nergens meer last van gehad. Had het pas bij mijn huidige auto (subaru Forester 2.0) en daar lag het wel aan dat apparaatje links voorin (stappenmotor lpg).
Avatar gebruiker
Ed
 
Berichten: 205
Geregistreerd: 15 jul 2004, 13:10
Woonplaats: Bergum (Frl.)


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast