brandstof mengselstoring

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

brandstof mengselstoring

Berichtdoor dennis » 05 apr 2005, 21:28

Ik heb een peugeot 106 1.6 xsi bj.1995.
Nu heb ik telkens dat als ik lange stukken constante snelheid rijd dat er een lampje gaat branden. het lampje motor management.
Ik heb de computer uit laten lezen toen gaf hij brandstof mengsel storing aan.
Ben bij de garage geweest die hebben mijn injectoren schoongemaakt met speciaal spul. Een tijdje ging het goed tot dat ik weer gewoon tankte.
Nu ben ik weer bij de garage geweest met de auto maar die kunnen niets vinden nieuwe injectoren kosten €600,- incl. montage.
Maar de auto stotterd niet en houd ook niet in en heeft ook niet de neiging tot afslaan.
De lambdasonde is vorig jaar al een keer vervangen maar de auto heeft het sinds 4 maanden. :(
Ik hoop dat iemand mij kan helpen. :?:
dennis
 
Berichten: 2
Geregistreerd: 05 apr 2005, 21:08
Woonplaats: enschede

Berichtdoor knutsul » 06 apr 2005, 19:48

dit kan verschillende oorzaken hebben.

wat voor brandstof tank je? euro 98 is iets duurder maar wel beter en je rijdt er meer km. op.

temp sensor motorkoelvloeistof wil ook wel eens rare waardes doorgeven waardoor de motor al het ware verzuipt.

en zit je uitlaat niet verstopt (denk aan kat.)
Peugeot monteur 406 1.8 16V Break 1999
Avatar gebruiker
knutsul
Moderator
 
Berichten: 736
Geregistreerd: 29 nov 2004, 22:04
Woonplaats: Gilze

Berichtdoor dennis » 06 apr 2005, 21:29

Uitlaat kan niet verstopt zijn zit er net nieuw onder een sebring soundpipe en een sebring einddemper.
Vanmiddag toen ik da auto starte schomelde de auto in de toeren.(hoog laag, 2500 tmp - 1000 tmp en dat herhaalde zich steeds)
Toen heb ik de plus pool van de accu losgehaald en naar een paar seconden er weer opgedaan zodat de computer zich resette daarna was het weg.
Maar na een paar kilometer rijden gaf hij weer de storing (lampje ging weer branden).
Maar de auto bokt verder niet en houd ok niet in en slaat ok niet af!
Alleen als de auto warm is en je zet hem uit en daarna weer aan pakt hij soms moeilijk.
De garage zegt injectoren maar die kosten nieuw incl. montage €600,-
Als ik ze laat reinigen ben ik €315,50 kwijt.
Maar wie zegt dat het dat is.
Zo zegt een andere garage weer het licht aan de benzine of aan de regeleenheid (computer).
Ik tank euro 95 bij de esso.
Ik heb ok al injector cleaner geprobeerd gaat even goed daarna heeft hij het weer als dat spul uit de tank is.

Ik hoop dat iemand mij kan vertellen wat het kan zijn of dat iemand weet waar ik het goedkoper kan laten repareren.
:roll:
dennis
 
Berichten: 2
Geregistreerd: 05 apr 2005, 21:08
Woonplaats: enschede


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast