Olie verbruik?

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

Olie verbruik?

Berichtdoor Johan_309GTI16 » 02 aug 2005, 14:26

Hallo, ik heb een 309GTI16 uit 1990 met 235000 km op de teller. Met deze auto rij ik over het algemeen weinig kilometers, dit omdat ik deze niet voor het werk nodig heb. Auto komt dan ook niet echt op temperatuur Ongeveer 6000 km geleden heb ik olie ververst en een nieuw filter, olie is van het merk Ad. Ik heb ongeveer 1,5 liter olie bij moeten vullen met olie van de Fixet, dus een ander merk olie. Sinds ik ongeveer 400 km op de snelweg heb gereden is het olie niveau 6mm gedaald wat mij sneller lijkt dan bij normaal gebruik. Wat mij nu opvalt is dat als de motor warm is en ik bij stilstand het gas in druk er een blauwe pluim uit de uitlaat komt. Bij stationeer draaien en onder het rijden kan ik dit niet echt waarnemen. De oliedruk is onder het rijden goed, zo rond de 4 bar. En bij stationair lopen, als ik de peilstok eruit haal dan komt er niet veel druk uit.

Heb ik nu een verhoogt olie verbruik?

Groeten Johan
Avatar gebruiker
Johan_309GTI16
 
Berichten: 108
Geregistreerd: 02 aug 2005, 13:41

Berichtdoor knutsul » 02 aug 2005, 20:29

waarschijnlijk zijn je kleprubbers uitgedroogd.
Peugeot monteur 406 1.8 16V Break 1999
Avatar gebruiker
knutsul
Moderator
 
Berichten: 736
Geregistreerd: 29 nov 2004, 22:04
Woonplaats: Gilze

Berichtdoor Johan_309GTI16 » 02 aug 2005, 22:35

wat gaat zoiets kosten, en is dat zelf te doen?

grotenn johan
Avatar gebruiker
Johan_309GTI16
 
Berichten: 108
Geregistreerd: 02 aug 2005, 13:41


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten