206 start slecht, valt stationair stil, mogelijk op 3 poten.

Alles in en om het motorblok, oliepomp, waterpomp, brandstofpomp, carburatie, injectie, riemen, snaren, filters, slangen, uitlaat etc.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

206 start slecht, valt stationair stil, mogelijk op 3 poten.

Berichtdoor Aapenootjes » 02 feb 2017, 18:37

Beste forumleden,

Afgelopen zomer heb ik een 206 1.6v 8v (tu5jp) gekocht met een LPG installatie.
Ik had deze gekocht om een half jaar vanuit mijn woonplaats in Heerlen naar mijn studie in Eindhoven te rijden. Op gas, lekker goedkoop.

Al snel bleek echter dat zowel de motor als de versnellingsbak redelijk wat olie lekten. Daarom heb ik bijna direct na aankoop de keerringen van de versnellingsbak en de keerring van de motor aan de kant van de bak vervangen en direct er in nieuwe koppeling in gezet.

Helaas bleek hierna dat de motor niet helemaal lekker liep. Koud sloeg hij snel af en stationair schokte hij behoorlijk. Door tijd en geld gebrek heb ik er toen verder weinig aan kunnen doen. Ik heb wel nog de stappenmotor en de bougies vervangen, dit had echter geen noemenswaardig effect. Daarnaast was er een vacuüm slang lek die ik heb vervangen (die naast de map sensor zit geloof ik) en ontdekte ik dat er een bout miste bij het gaskleppenhuis waardoor daar een kier zat (ook opgelost). De motor zweet licht door zijn koppakking in het bekende hoekje. Zover ik weet lekt hij wel naar buiten, er komt dus wel een beetje olie in de koelvloeistof maar niet andersom.

Echter is de motor het na een paar maanden iets slechter gaan doen. Starten doet hij nu meestal bijzonder slecht. Het kost mij nu gemiddeld een kwartier om de motor te starten. Dan laat ik de motor even rond draaien, wacht ik een seconde of 20-30 en herhaal ik dit tot hij start. Na een tijdje starten begint hij wel steeds meer te pruttelen tot hij eindelijk start. Ik moet flink gas bij geven om te starten. Pompen met het gaspedaal lijkt niet te helpen.
Een optie om snel te starten is dat ik hem bovenaan een helling parkeer en met een vaartje de koppeling op laat komen, dan start hij best redelijk...
Starten gebeurt uiteraard op benzine.

Als de motor eenmaal draait moet ik het gaspedaal ingeduwd houden. Anders valt de motor direct uit. Ik heb het stationair toerental al iets verhoogt. Hoeveel toeren ik moet maken weet ik niet, want de toerenteller doet het ook niet :')

Als de motor eenmaal wat warmer is, iets boven de 70 graden, dan start hij stukken beter. Volledig op temperatuur start hij meestal direct. Echter valt de motor dan nog steeds uit bij stationair, zowel op benzine als LPG. Warm lijkt de motor iets minder te schokken, maar als ik een klein beetje gas geef schokt hij sowieso niet. Op LPG lijkt de motor ook iets minder te schokken.

Ik heb niet het gevoel dat ik een tekort heb aan vermogen als de motor toeren kan maken. Met een koude motor op benzine bij lage toeren wel. Door het schokken lijkt het alsof hij bij lage toerentallen op 3 poten loopt maar eenmaal op toeren niet en dat het erger is als de motor koud is.

De auto geeft overigens wel één foutcode: P1127. Volgens de garagist is dat een fout van de lambdasensor wat kan betekenen dat het brandstof mengsel niet in orde is. Hij kon de vinger er ook niet op leggen wat de oorzaak is maar hij raadde mij aan om eerst te kijken naar lekke vacuümslangen etc.

Zelf zat ik mij ook af te vragen of er misschien troep in de injectors kan zitten of dat een van deze defect is. Het zou mij niet al te hard verbazen als het brandstoffilter ook niet meer zo top is, die vervang ik een dezer dagen denk ik. Het viel mij namelijk wel op dat er best veel troep rond de tankdop zit.

Aantal dingen waar ik zelf nog aan zit te denken:
- bobine
- van die vloeistof die je bij de benzine mikt om de injectors te reinigen
- sensor die verkeerde waardes geeft? bijv. krukassensor.

Zelf betwijfel ik of het een probleem is met de LPG-installatie (vialle directe injectie). Want ik merk weinig verschil tussen rijden op LPG of benzine. Hij zuipt overigens wel, 1 op 6 a 1 op 7 met LPG. Of hij ook zoveel zuipt op benzine weet ik eerlijk gezegd niet.

Graag advies, welke stappen kan ik het beste nemen?
Ik wil er niet teveel geld meer aan uitgeven, want dat is de auto gewoon niet waard. Maar het zou fijn zijn als ik de motor wel fatsoenlijk lopend krijg.

Bedankt voor de moeite!

Pieter
Aapenootjes
 
Berichten: 3
Geregistreerd: 02 feb 2017, 17:29

Re: 206 start slecht, valt stationair stil, mogelijk op 3 po

Berichtdoor A.B.203 » 05 feb 2017, 10:26

Hoi Pieter,

ik vrees dat je hier op een verkeerd podium zit,dit gaat over oude Peugeots. Zoek een andere site, bv problem car of een specifiek 206 forum. Jouw motor wordt in verschillende Peugeots en Citroens gebruikt dus je zult vast iets geschiktst vinden om je hulpverzoek te deponeren. Succes.
opknappen/repareren en heel veel met de oldtimers de weg op !
203 C en 203 commerciale uit 1959, 403 bachee uit 1960 en 308 D 2015
Avatar gebruiker
A.B.203
 
Berichten: 968
Geregistreerd: 27 okt 2010, 15:54
Woonplaats: De Alblasserwaard zh

Re: 206 start slecht, valt stationair stil, mogelijk op 3 po

Berichtdoor KMvrtr » 05 feb 2017, 13:40

Meld je even aan op www.clubfrance.nl

Daar kunnen ze je vast wel helpen.
KMvrtr
 
Berichten: 3
Geregistreerd: 31 maart 2014, 09:48

Re: 206 start slecht, valt stationair stil, mogelijk op 3 po

Berichtdoor jerilo » 05 feb 2017, 23:54

Compressie meten en klepspeling nakijken.
Krukassensor is ook een optie. Maar eerst de basis goede compressie en juiste klepspeling, vooral bij een lpg motor.
www.jwa-autoservice.nl
www.inwendige-motorreiniging.nl
jerilo
 
Berichten: 354
Geregistreerd: 14 jul 2011, 13:36
Woonplaats: Hoeksche-Waard

Re: 206 start slecht, valt stationair stil, mogelijk op 3 po

Berichtdoor Aapenootjes » 06 feb 2017, 08:32

Dank voor de antwoorden. Zal eerst eens naar de kleppenspeling kijken dan, daar heb ik als het goed is wel de spullen voor.
Mocht ik er niet uitkomen zal ik inderdaad ook eens navragen op clubfrance.

Dank jullie wel :)
Aapenootjes
 
Berichten: 3
Geregistreerd: 02 feb 2017, 17:29

Re: 206 start slecht, valt stationair stil, mogelijk op 3 po

Berichtdoor Aapenootjes » 04 maart 2017, 19:44

Ik heb onlangs met een oscilloscoop de TDC sensor uitgelezen, zag er best prima uit eigenlijk. Heb daarvoor de stekker gebruikt aan de achterkant van het tellerpaneel, zo wist ik direct of de bekabeling in orde was.

Vandaag heb ik eindelijk de kleppenspeling kunnen checken, er klopte werkelijk geen drol van. Denk dat bij 2 van de 8 kleppen de speling redelijk was, bij de rest was er praktisch nul speling. Hij loopt nu weer als een zonnetje. Bedankt!
Aapenootjes
 
Berichten: 3
Geregistreerd: 02 feb 2017, 17:29


Keer terug naar Motor, smeer-, koel-, brandstof- en uitlaatsysteem

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast