versnelling problemen

Versnellingsbakken, transmissie, aandrijfassen, koppelingen, stuurinrichting, remmen, wielophanging, lagers

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

versnelling problemen

Berichtdoor Willemijn » 06 jul 2005, 13:21

Wie kan mij helpen.
Ik heb een 205 xs uit '87 en sinds kort doet de vijfde versnelling en de achteruit het niet meer.
Helaas zat ik zelf niet in de auto toen het gebeurde, dus het is voor mij een raadsel wat er aan de hand is.
De pook heeft behoorlijk veel speling (altijd al gehad). Zou het kunnen zijn dat er iets met de verbingen van de stangen mis is of zit het in het gedeelte van de pook zelf?
Zover ik heb kunnen zien is er met de versnellingsbak zelf nix aan de hand.
Ik hoor graag van een ieder
Willemijn
 
Berichten: 2
Geregistreerd: 06 jul 2005, 13:07

versnellingsbak

Berichtdoor Pininfarina504 » 06 jul 2005, 14:56

Omdat er altijd al speling op zit bestaat de kans dat er iets hapert aan de verbindingen of aan de afstelling v/d verbindings mechanismes, even bij de pook beginnen en het stangenstelsel nalopen.
Ben echter zelf geen 205 expert.
In het slechtste geval is de bak kapot.
205 1.4,1995,Roland Garros
205 1.4,98(2*)
205 1.4,97(1*)
1*Peus 504GL aut, rouge amarante 77
Peus 504Ti,78,gris fumée
Peus 404,aut,71,blue
Pininfarina504
 
Berichten: 2509
Geregistreerd: 07 aug 2004, 10:42
Woonplaats: Gilze-Rijen

Berichtdoor Maarten Deen » 06 jul 2005, 16:51

Zit de achteruit tegenover de 5? Dus als volgt:

1 3 5
-----
2 4 R

Dan is het ofwel het stangenstelsel (even op de brug zetten) of als je pech hebt de schakelsleuf in de versnellingsbak.
Avatar gebruiker
Maarten Deen
 
Berichten: 531
Geregistreerd: 06 apr 2004, 17:59
Woonplaats: Helden

Berichtdoor 205GRIFFE » 06 jul 2005, 17:14

Willemijn, allereerst welkom op het forum.

Controleer eerst eens de schakelstangetjes. De nylonbusjes lopen in de loop der tijd wat uit en dan krijg je speling of je kan helemaal niet meer schakelen omdat ze los zijn geschoten.
Afbeelding
- 205 GTi 1.9 16V Bleu Miami
- 205 GTi 2.0 16V Gris Sorrento
- 208 GTi 1.6 16V THP Gris Shark - 27/7 besteld
Avatar gebruiker
205GRIFFE
Moderator
 
Berichten: 985
Geregistreerd: 06 aug 2004, 00:37
Woonplaats: Hoorn | Lochem

Berichtdoor Willemijn » 08 jul 2005, 17:54

Allereerst dank voor jullie reacties.

Heb het probleem gevonden en opgelost.
Mijn bak is zeker niet kapot (gelukkig maar :P ).
Inderdaad zit de achteruit tegenover de 5.
Ben de stangen inderdaad langs gelopen en vond een driehoek vormige metalen plaatje met twee gaten en een nylon blokje (wat los zit en kan draaien), dat aan de bovenkant een ronde uitkeping had.
Heb helaas geen digitale camera anders had ik even een foto gemaakt.
Het nylon blokje op het plaatje moet eigenlijk een van de stangen ondersteunen om het schakelen mogelijk te maken, althans dat denk ik ik heb het plaatje terug gemonteerd en op het nylon plaatje de losse stang weer laten rusten. En het werkt weer.

Ik zit alleen te twijfel of dat nylon blok niet een nylon buisje moet zijn.
Misschien moet ik het hele plaatje een keer vernieuwen. Voorlopig zit het en werkt het en weet ik voor de volgende keer waar ik moet zoeken.
Willemijn
 
Berichten: 2
Geregistreerd: 06 jul 2005, 13:07


Keer terug naar Aandrijving, koppeling, wielophanging, besturing en remmen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast