prima motor maar komt geen milimeter van de plaats

Versnellingsbakken, transmissie, aandrijfassen, koppelingen, stuurinrichting, remmen, wielophanging, lagers

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

prima motor maar komt geen milimeter van de plaats

Berichtdoor splinter » 17 jul 2005, 17:41

:mrgreen: ik heb een peugeot 106 uit 94 gekocht maar hij koppelt niet ik kan doen wat ik wil maar niets motor loopt prima dat is dan ook aales wat hij doet wat is er aan de hand???? :cry:
Avatar gebruiker
splinter
 
Berichten: 21
Geregistreerd: 17 jul 2005, 17:34
Woonplaats: kerkrade

Berichtdoor Marius » 17 jul 2005, 21:19

koppelingskabel gebroken..??
drukgroep gebroken..??
koppeling versleten..??

er zijn wel een aantal mogenlijkheden, ik zou eerst eens kijken of de kabelnog wel heel is, zoja zal de bak er toch echt af moeten.
Greetzz,
Marius

Kampeer auto techniek<--- Mijn site
Moderator van:Het camperCafe & The Mental Maniacz Game clan
Avatar gebruiker
Marius
 
Berichten: 254
Geregistreerd: 15 maart 2005, 20:49

Berichtdoor splinter » 17 jul 2005, 21:26

:mrgreen: bedankt voor je reactie ik ben niet zo kundig in motoren anders zou ik niet gekocht hebben
maa ik zal zeker gebruik maken van je tip bedankt
Avatar gebruiker
splinter
 
Berichten: 21
Geregistreerd: 17 jul 2005, 17:34
Woonplaats: kerkrade

Berichtdoor 205GRIFFE » 17 jul 2005, 21:54

Hallo Splinter,

Allereerst welkom op het forum.
Ik denk dat Marius de meest aannemelijke oorzaken wel heeft aangegeven. Maar weet je nu wel waar je het moet zoeken?
Als je niemand in je buurt hebt die je ermee zou kunnen helpen, dan raad ik je toch aan even naar een garage te gaan.

Opmerking: Ik heb het topic ook even verplaatst, technische vraag. :wink:
Afbeelding
- 205 GTi 1.9 16V Bleu Miami
- 205 GTi 2.0 16V Gris Sorrento
- 208 GTi 1.6 16V THP Gris Shark - 27/7 besteld
Avatar gebruiker
205GRIFFE
Moderator
 
Berichten: 985
Geregistreerd: 06 aug 2004, 00:37
Woonplaats: Hoorn | Lochem

Berichtdoor splinter » 18 jul 2005, 22:27

:oops: het spijt me dat ik al direct verkeerd ben begonnen met twee de zelfde vragen ik dacht dat er verschtllende mensen gebruik van zouden maken ...mijn excuus hiervoor
Avatar gebruiker
splinter
 
Berichten: 21
Geregistreerd: 17 jul 2005, 17:34
Woonplaats: kerkrade

Berichtdoor splinter » 18 jul 2005, 22:32

:D bedankt
ik zal proberen volgende keer beter op te letten .
maar antwoord op je vraag nee nog geen hulp maar dat zal wel lukken er wonen twee monteurs bij me in de straat alvast bedankt hoop dat het me gaat lukken
groeten splinter
Avatar gebruiker
splinter
 
Berichten: 21
Geregistreerd: 17 jul 2005, 17:34
Woonplaats: kerkrade

Berichtdoor 205GRIFFE » 18 jul 2005, 23:02

Zoek anders eens wat rond op internet, volgens mij is er wel ergens een Haynes Manual voor de 106 online.
Afbeelding
- 205 GTi 1.9 16V Bleu Miami
- 205 GTi 2.0 16V Gris Sorrento
- 208 GTi 1.6 16V THP Gris Shark - 27/7 besteld
Avatar gebruiker
205GRIFFE
Moderator
 
Berichten: 985
Geregistreerd: 06 aug 2004, 00:37
Woonplaats: Hoorn | Lochem

Berichtdoor splinter » 22 jul 2005, 20:58

8) bedankt ben reeds bezig met zoeken,, het is in iedergeval geen kabelbreuk alls werkt alls zit aan elkaar ,, ik ben bang dat er iets gebroken is aan de binnen kant weet alleen nog niet wat
Avatar gebruiker
splinter
 
Berichten: 21
Geregistreerd: 17 jul 2005, 17:34
Woonplaats: kerkrade


Keer terug naar Aandrijving, koppeling, wielophanging, besturing en remmen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast