Probleem 203 elektrische bedrading

Spannende onderwerpen als ontsteking, dynamo, bobine, bougies en andere onderdelen van het elektr(on)ische systeem.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

Probleem 203 elektrische bedrading

Berichtdoor Wanzl » 26 apr 2004, 16:17

Wie kan mij helpen met mijn Peugeot 203 uit 1956? Het probleem is dat ik de verlichting niet gemaakt kan krijgen. Het knipperlicht werkt niet. De gewone verlichting doet het maar heel af en toe. Groot licht werkt niet samen met achterlicht, want als je het grootlicht aanzet gaat het achterlicht uit! :( :(
Zelf krijg ik het niet gevonden. Ben al bezig geweest met de bekabeling door te meten met een multimeter maar dat wordt mij op een gegeven moment té ingewikkeld. Heeft er iemand hier verstand van??
Meer info en foto's van mijn 203 zijn te zien op:
http://www.peugeot203wanzl.tk

Groeten,
Wanzl
Peugeot 203 C '56
Peugeot 205 1.9 GTi '94
Peugeot 205 1.9 CTi Gentry
Peugeot CPX 200 :mrgreen:
Avatar gebruiker
Wanzl
 
Berichten: 228
Geregistreerd: 26 apr 2004, 16:07
Woonplaats: Helmond City

verlichting 203

Berichtdoor Ton de Graaff » 26 apr 2004, 19:05

Wanzl,

Kijk eens of alle lamp-ornamenten goed aan massa liggen, bij een slechte massaverbinding krijg je namelijk van die vreemde verschijnselen die jij noemt. indien toevallig een trekhaak is gemonteerd, kijk dan ook of in de stekkerdoos alles goed zit.

Groeten,

Ton de Graaff
Onze Leeuwen: een Peugeot 203 uit 1956 en een Toyota Prius uit 2005
Avatar gebruiker
Ton de Graaff
 
Berichten: 48
Geregistreerd: 09 apr 2004, 23:31
Woonplaats: 's-Gravendeel

Berichtdoor 404 » 26 apr 2004, 20:30

Welkom op het forum! Ton heeft waarschijnlijk gelijk, het is een slechte massa-aansluiting ergens....succes met zoeken :twisted:
Zonder dollen, dit is niet zo'n moelijk probleem. Waarschijnlijk is de bedrading van je hot-rod-203 ergens niet goed aangesloten.
Een 203 met een V-8, dat wil ik wel eens zien, wat voor motor ga daar dan inbouwen?
Laatst bijgewerkt door 404 op 26 apr 2004, 22:43, in totaal 1 keer bewerkt.
404
 
Berichten: 888
Geregistreerd: 02 apr 2004, 21:14

Berichtdoor Wanzl » 26 apr 2004, 23:05

Dat is nou juiste het probleem. Ik heb alle massapunten al gecontroleerd. Zelf heb ik t idee dat t m ergens in de schakelaar van de verlichting zit. Maar dat is zo'n klos draden dat ik daar de weg kwijt raak.

Waarschijnlijk een chevy v8 5.0 liter. :D
Peugeot 203 C '56
Peugeot 205 1.9 GTi '94
Peugeot 205 1.9 CTi Gentry
Peugeot CPX 200 :mrgreen:
Avatar gebruiker
Wanzl
 
Berichten: 228
Geregistreerd: 26 apr 2004, 16:07
Woonplaats: Helmond City

Berichtdoor 404 » 26 apr 2004, 23:12

Zit er echt een onoverzichtelijke klos draden in een 203? Zelfs in een 404 of 504 kun je alles achterhalen als je de bedradingsschema's hebt. Is je bedrading nog origineel?
404
 
Berichten: 888
Geregistreerd: 02 apr 2004, 21:14

Berichtdoor Wanzl » 27 apr 2004, 20:34

Nou dat is een groot deel van het probleem. Ik heb een schema, bij de APH gekocht. Alleen in de loop der jaren is er heel veel aan geprutst aan dat ding door een hoop fransmannen. Dus van de bedrading klopt geen hout! Heel veel is veranderd. En electriek is niet mijn sterkste punt :oops:
Peugeot 203 C '56
Peugeot 205 1.9 GTi '94
Peugeot 205 1.9 CTi Gentry
Peugeot CPX 200 :mrgreen:
Avatar gebruiker
Wanzl
 
Berichten: 228
Geregistreerd: 26 apr 2004, 16:07
Woonplaats: Helmond City

Berichtdoor jeroen » 27 apr 2004, 21:09

Tja........ik denk dat als je het goed wilt doen er maar een ding opzit.....het opnieuw aanleggen van de hele electriciteit. Iiig beter e doen dan bij heel moderne auto's!
jeroen
 
Berichten: 89
Geregistreerd: 13 apr 2004, 18:22

Berichtdoor leffe 404 » 02 mei 2004, 16:48

is de bedrading nog van katoenen isolatie voorzien ipv plastic ? dan kan je beter zowieso de bedrading vervangen !

Je hebt een el. schema, waar woon je ?
Als je alle tijd hebt, kom je altijd te laat...
Avatar gebruiker
leffe 404
 
Berichten: 1500
Geregistreerd: 13 apr 2004, 12:46
Woonplaats: Leidschendam

Berichtdoor jeroen » 02 mei 2004, 16:51

zoals ik al zei...Ik zeg niet dat het eenvoudig zal zijn maar wel een stukken eenvoudiger dan een moderne auto. Bovendien ben je dan verzekerd van betrouwbaarheid en, weet je waar je moet zoeken mocht het onverhoopt weer kapot gaan.
jeroen
 
Berichten: 89
Geregistreerd: 13 apr 2004, 18:22

Berichtdoor leffe 404 » 02 mei 2004, 16:52

Moet je wel eerst het el. schema hebben en iemand die weet waar alles moet lopen als iemand mij zo'n schema kan toesturen, kan ik even een serieuze blik wagen, ik denk er wel een beetje verstand van te hebben. mijn project rijdt immers ook nog steeds.
Als je alle tijd hebt, kom je altijd te laat...
Avatar gebruiker
leffe 404
 
Berichten: 1500
Geregistreerd: 13 apr 2004, 12:46
Woonplaats: Leidschendam

Berichtdoor jeroen » 02 mei 2004, 17:15

http://club403.org/

ik stuur ze een mail met de vraag of ze er een opsturen
jeroen
 
Berichten: 89
Geregistreerd: 13 apr 2004, 18:22

Berichtdoor Mark » 02 mei 2004, 17:17

leffe 404 schreef:als iemand mij zo'n schema kan toesturen, kan ik even een serieuze blik wagen, ik denk er wel een beetje verstand van te hebben. mijn project rijdt immers ook nog steeds.

Eventueel dichter bij huis, via een techneut van www.aph-peugeot.nl
Laatst bijgewerkt door Mark op 24 mei 2004, 21:01, in totaal 1 keer bewerkt.
Avatar gebruiker
Mark
 
Berichten: 2979
Geregistreerd: 17 maart 2004, 23:16
Woonplaats: Culemborg

Berichtdoor 404 » 02 mei 2004, 17:19

Jeroen schreef:http://club403.org/

ik stuur ze een mail met de vraag of ze er een opsturen


Leuke site! Ik heb hem bij de 403-sites gezet.
404
 
Berichten: 888
Geregistreerd: 02 apr 2004, 21:14

schema uit instructieboekje

Berichtdoor Ton de Graaff » 02 mei 2004, 18:59

In het instuctieboekje en in het boekje van Piet Olyslager staan schema's van de bedrading van de Peugeot 203, deze heb ik beide, als je wil zal ik ze je mailen

Groeten,

Ton
Onze Leeuwen: een Peugeot 203 uit 1956 en een Toyota Prius uit 2005
Avatar gebruiker
Ton de Graaff
 
Berichten: 48
Geregistreerd: 09 apr 2004, 23:31
Woonplaats: 's-Gravendeel

Berichtdoor Wanzl » 06 mei 2004, 11:04

Nee de isolatie is wel van plastic. En ik denk dat als ik een nieuwe kabelboom ga trekken dat ik er dan helemaal niet meer uitkom. Ik woon in de buurt van Eindhoven.
Peugeot 203 C '56
Peugeot 205 1.9 GTi '94
Peugeot 205 1.9 CTi Gentry
Peugeot CPX 200 :mrgreen:
Avatar gebruiker
Wanzl
 
Berichten: 228
Geregistreerd: 26 apr 2004, 16:07
Woonplaats: Helmond City

Berichtdoor jeroen » 06 mei 2004, 21:29

hmm...ik denk dat het dan wat overzichterlijker wordt..Je doet het vanaf begin af aan hebt geen last meer van kabelbreuken en nood reparaties enzo.
jeroen
 
Berichten: 89
Geregistreerd: 13 apr 2004, 18:22

Berichtdoor Wanzl » 15 nov 2004, 11:22

Ik heb het electrische systeem gemaakt. Zonder nieuwe kabelboom.. Dat was me té. Met veel pijn en moeite en vele uurtjes meten is het dan uiteindelijk gelukt. Dat is dat en dan nu verder met het motorischje gedeelte... Nog steeds een ontzettende rammel bij stationair lopen. WAT IS DIT? (Komt een ander topic over)

Groeten,
Wanzl
Peugeot 203 C '56
Peugeot 205 1.9 GTi '94
Peugeot 205 1.9 CTi Gentry
Peugeot CPX 200 :mrgreen:
Avatar gebruiker
Wanzl
 
Berichten: 228
Geregistreerd: 26 apr 2004, 16:07
Woonplaats: Helmond City


Keer terug naar Elektrische en elektronische systemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron