504 | zoekplaatje.. wat klopt hier niet?

Spannende onderwerpen als ontsteking, dynamo, bobine, bougies en andere onderdelen van het elektr(on)ische systeem.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

504 | zoekplaatje.. wat klopt hier niet?

Berichtdoor Jerroen » 16 jan 2005, 23:34

Afgezien van de ruitewissers dan.. die was ik net aan het vervangen.
Dit plaatje heb ik geschoten naar het vervangen van mijn witte duplo-tjes voor 2 gele. Mijn vraag: wat klopt hier niet?

Afbeelding

Ik moet eerlijk bekennen dat ik het niet direct door had...
Avatar gebruiker
Jerroen
 
Berichten: 302
Geregistreerd: 21 nov 2004, 20:39
Woonplaats: Lochem

Berichtdoor deVreugd » 16 jan 2005, 23:38

Ik zie't nie! :D
deVreugd
 
Berichten: 465
Geregistreerd: 28 mei 2004, 15:48
Woonplaats: Amersfoort

Re: 504 | zoekplaatje.. wat klopt hier niet?

Berichtdoor wowo » 16 jan 2005, 23:39

Jerroen schreef:Afgezien van de ruitewissers dan.. die was ik net aan het vervangen.
Dit plaatje heb ik geschoten naar het vervangen van mijn witte duplo-tjes voor 2 gele. Mijn vraag: wat klopt hier niet?
Ik moet eerlijk bekennen dat ik het niet direct door had...


Je stadslicht brandt niet :-)
Wouter
--
Peugeotloos
wowo
 
Berichten: 1696
Geregistreerd: 18 mei 2004, 11:03
Woonplaats: Amsterdam

Berichtdoor deVreugd » 16 jan 2005, 23:40

Verrek!
deVreugd
 
Berichten: 465
Geregistreerd: 28 mei 2004, 15:48
Woonplaats: Amersfoort

Re: 504 | zoekplaatje.. wat klopt hier niet?

Berichtdoor Jerroen » 16 jan 2005, 23:43

wowo schreef:Je stadslicht brandt niet :-)


Yupz!
Echt niet in de gaten, viel me de laatste keer rijden wel op dat de claxon het niet deed... maar blijkbaar heb ik laatst in het schermer donker zonder stadslichten (lees voor en achter) gereden :shock:

Inmiddels gefixed hoor maar toch niet helemaal fijn bij die gedachte...

Er zat de nodige corrosie bij de (waarschijnlijk orginele) zekeringen. Ff de zaak weggeschuurd beetje contactspray voor de bescherming en de zaak deed het weer :D
Avatar gebruiker
Jerroen
 
Berichten: 302
Geregistreerd: 21 nov 2004, 20:39
Woonplaats: Lochem

Re: 504 | zoekplaatje.. wat klopt hier niet?

Berichtdoor wowo » 16 jan 2005, 23:46

Jerroen schreef:
wowo schreef:Je stadslicht brandt niet :-)


Yupz!

Er zat de nodige corrosie bij (waarschijnlijk orginele) zekeringen ff weggeschuurd beetje contactspray voor de bescherming en de zaak deed het weer :D


Bij mijn net 'nieuwe' AX Diesel brandde na wat doe-het-zelf-werk opeens het choke-lampje. Huh, choke in een diesel?!
Was gelukkig ook snel verholpen :)
Wouter
--
Peugeotloos
wowo
 
Berichten: 1696
Geregistreerd: 18 mei 2004, 11:03
Woonplaats: Amsterdam

Berichtdoor Jerroen » 17 jan 2005, 00:06

Nog even een stomme vraag:
Mijn koplampen zijn nu geel, de stadslichten zijn echter wit. Bij de autohandel hadden ze deze niet in het geel, en volgens hun waren die er ook niet.

Klopt dat?
Avatar gebruiker
Jerroen
 
Berichten: 302
Geregistreerd: 21 nov 2004, 20:39
Woonplaats: Lochem

Berichtdoor Jan-Sietze » 17 jan 2005, 01:08

Om mijn stadslichtjes geel te krijgen heb ik bij de autohandel gele plastick hoesjes gehaald, en dat werkt beter dan ik eigelijk verwacht had...
Nu weet ik niet of de lamjes voor de 504 gelijk zijn aan die van de 405... :D
607 3.0 24v '01
405 SRI 2.0 '93 > XU10J4 in progress
Avatar gebruiker
Jan-Sietze
 
Berichten: 319
Geregistreerd: 07 jan 2005, 18:52
Woonplaats: Wirdum

Berichtdoor Marcel » 17 jan 2005, 11:08

Jan-Sietze schreef:Om mijn stadslichtjes geel te krijgen heb ik bij de autohandel gele plastick hoesjes gehaald, en dat werkt beter dan ik eigelijk verwacht had...
Nu weet ik niet of de lamjes voor de 504 gelijk zijn aan die van de 405... :D


Volgens mij is het niet verplicht deze ook geel te hebben als de dimlichten ook geel zijn. zie ook

Afbeelding
Marcel
 
Berichten: 199
Geregistreerd: 13 jun 2004, 09:48

Berichtdoor wowo » 17 jan 2005, 13:48

Jerroen schreef:Nog even een stomme vraag:
Mijn koplampen zijn nu geel, de stadslichten zijn echter wit. Bij de autohandel hadden ze deze niet in het geel, en volgens hun waren die er ook niet.

Klopt dat?


Origineel is stadslicht wit, koplampen geel.
Wouter
--
Peugeotloos
wowo
 
Berichten: 1696
Geregistreerd: 18 mei 2004, 11:03
Woonplaats: Amsterdam

Berichtdoor wowo » 17 jan 2005, 13:49

Jan-Sietze schreef:Om mijn stadslichtjes geel te krijgen heb ik bij de autohandel gele plastick hoesjes gehaald, en dat werkt beter dan ik eigelijk verwacht had...
Nu weet ik niet of de lamjes voor de 504 gelijk zijn aan die van de 405... :D


Ah, daar was ik ook naar op zoek. Waar heb je die gehaald?
Wouter
--
Peugeotloos
wowo
 
Berichten: 1696
Geregistreerd: 18 mei 2004, 11:03
Woonplaats: Amsterdam

Berichtdoor Jan-Sietze » 17 jan 2005, 20:39

wowo schreef:Ah, daar was ik ook naar op zoek. Waar heb je die gehaald?

Ik heb ze gehaald bij een Auto-style dealer, ze worden SiliconeCaps genoemd en kosten +/- 50 cent...

Grtn!
607 3.0 24v '01
405 SRI 2.0 '93 > XU10J4 in progress
Avatar gebruiker
Jan-Sietze
 
Berichten: 319
Geregistreerd: 07 jan 2005, 18:52
Woonplaats: Wirdum

Berichtdoor L'Animal » 17 jan 2005, 21:38

Mooi Jeroen, weer een paar gele Sophia Loren lampen op de weg. Da's een stuk makkelijker groeten met die gele lampen.
Koop er meteen wat meer, die van mij gaan erg vaak (6x per jaar) stuk en de automaterialenhandel heeft ze niet altijd.
Avatar gebruiker
L'Animal
 
Berichten: 283
Geregistreerd: 23 sep 2004, 21:24
Woonplaats: Duiven

Berichtdoor Jerroen » 17 jan 2005, 23:20

L'Animal schreef:Mooi Jeroen, weer een paar gele Sophia Loren lampen op de weg. Da's een stuk makkelijker groeten met die gele lampen.
Koop er meteen wat meer, die van mij gaan erg vaak (6x per jaar) stuk en de automaterialenhandel heeft ze niet altijd.


Sophia Loren lamp? Wat een dure naam, het zijn gewoon 2 gele duplo-tjes hoor :mrgreen:
Maar idd het is veel makkelijker groeten :D
Avatar gebruiker
Jerroen
 
Berichten: 302
Geregistreerd: 21 nov 2004, 20:39
Woonplaats: Lochem

Berichtdoor wowo » 20 jan 2005, 18:42

Jan-Sietze schreef:
wowo schreef:Ah, daar was ik ook naar op zoek. Waar heb je die gehaald?

Ik heb ze gehaald bij een Auto-style dealer, ze worden SiliconeCaps genoemd en kosten +/- 50 cent...

Grtn!


Werken perfect! Mijn AX kijkt nu geheel geel uit z'n ogen voor slechts 20 eurocent! Bedankt voor de tip.

Gr
Wouter
--
Peugeotloos
wowo
 
Berichten: 1696
Geregistreerd: 18 mei 2004, 11:03
Woonplaats: Amsterdam

Berichtdoor 404 » 20 jan 2005, 21:16

wowo schreef:*Tijdelijk Pug-loos, dieselend in een AX*

Nou ja, je motor is wel een peugeot! :P
404
 
Berichten: 892
Geregistreerd: 02 apr 2004, 21:14


Keer terug naar Elektrische en elektronische systemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten