contactslot of geen slot 404

Spannende onderwerpen als ontsteking, dynamo, bobine, bougies en andere onderdelen van het elektr(on)ische systeem.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

contactslot of geen slot 404

Berichtdoor rons404 » 11 feb 2005, 11:14

Istie weer.
In mijn net verworven 404 uit 1963 zit een draai/startknop ipv een contactslot met sleutel.
Ik moet dus wel mijn deuren op slot houden, want je toert er zo mee weg.
Volgens de vorige eigenaar hebben de 404's dat een paar jaar standaard gehad. Weet iemand of dit echt zo is, of dat ik in de maling wordt genomen :?: :-|
rons404
 
Berichten: 55
Geregistreerd: 08 feb 2005, 18:15
Woonplaats: voorhout (bij Leiden)

Berichtdoor Bert » 11 feb 2005, 12:12

Klopt , van die draaiknop, zo werden ze destijds af fabriek geleverd.
Maar je kan altijd nog ergens een (verborgen) schakelaartje tussen een draad zetten waardoor het starten alsnog onmogelijk word 8)
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor rons404 » 11 feb 2005, 12:18

Bert, bedankt!
Weer wat wijzer.
Het werkt echt goed zo'n forum!
Ik heb het nare vermoeden dat de knop niet deugd, ik vermoed dat op het moment van starten de verbinding met bobine niet of halfbakken is, heb je er wel is eentje uit elkaar geschroefd?
Ik ga eerst met draadje bobine/accu checken of mijn vermoede juist is.
Hij start nml moeizaam, maar rijdt prima.
Alleen als hij koud is ploft hij in de uitlaat, als hij warm is, en zonder choke niet meer :-)

Ronald
rons404
 
Berichten: 55
Geregistreerd: 08 feb 2005, 18:15
Woonplaats: voorhout (bij Leiden)

Berichtdoor Bert » 11 feb 2005, 12:27

nee helaas , ik heb er nooit 1 uit elkaar gehad, meestal werden ze dan vervangen ( door een contactslot denk ik, weet ik niet zeker meer, is al heeeeeeeeeeeeeeeeel lang geleden :? )
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor rons404 » 11 feb 2005, 12:44

??????????

Je vraagt er zelf om hoor! :lol:
Hoe oud ben je dan?
Stam je nog uit de tijd dat ze nieuw waren??????? :mrgreen:

Ronald
rons404
 
Berichten: 55
Geregistreerd: 08 feb 2005, 18:15
Woonplaats: voorhout (bij Leiden)

Berichtdoor Bert » 11 feb 2005, 13:23

ja zeg zo kan die wel weer :roll: , ik ben in 1966 bij peugeot gaan werken en heb dus nog mogen werken aan de 203, 403, d4b enz.
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor rons404 » 11 feb 2005, 13:29

:oops:

Gaaf hoor.
Vond je het toen net zo leuk als nu?????????
rons404
 
Berichten: 55
Geregistreerd: 08 feb 2005, 18:15
Woonplaats: voorhout (bij Leiden)

Berichtdoor Bert » 11 feb 2005, 13:33

ik werk er al een tijd niet meer ( heb iets gevonden dat beter betaald ) maar het was een leuke tijd, had ik niet willen missen
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor deVreugd » 11 feb 2005, 15:15

Verdorie, ik wou dat ik de kennis had om zelf aan mijn peug te sleutelen!
Misschien wordt het eens tijd voor een cursusje...
deVreugd
 
Berichten: 465
Geregistreerd: 28 mei 2004, 15:48
Woonplaats: Amersfoort


Keer terug naar Elektrische en elektronische systemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten