Radio ontvangst verdwenen.

Spannende onderwerpen als ontsteking, dynamo, bobine, bougies en andere onderdelen van het elektr(on)ische systeem.

Moderators: risky, Jeetje, jan-03, Edzo, knutsul, Bert

Radio ontvangst verdwenen.

Berichtdoor jura » 29 jul 2005, 20:10

Onlangs is de ontvangst van de radio tot 0 (nul) gereduceerd. Dit komt hoogst waarschijnlijk door dat ik de electrische antenne draad (blauwe draad bij de standaard euro stekker) heb aangesloten. Sinds dien doet de cdspeler het nog prima maar dus geen ontvangst meer.

De blauwe draad van de radio (+12v switched) is aangesloten geweest op een dunne witte draad welke in de radio kabelboom zit achter het dashboard.

3 vraagjes:
1. weet iemand waarvoor/van die witte dunne draad is?
2. kent iemand dit probleem?
3. kan er in het antenne 'systeem' iets kapot gemaakt worden door er spanning op te zetten?

Voor de duidelijkheid ik heb geen electrische antenne of versterkers of zo. En alle zekeringen zijn in orde.

Alvast bedankt!!!

Grz,

Jura
206 1.6 16v 2001
jura
 
Berichten: 2
Geregistreerd: 29 jul 2005, 19:58

Berichtdoor jura » 31 jul 2005, 10:24

Probleem is verholpen.

Een korte uitleg, misschien dat iemand er wat aan heeft.

Bij het verwijderen en daarna hermonteren van de radio is de stekker van de anttenne kabel beschadigd geraakt. Daardoor was de ontvangst verdwenen.

Het dunne witte draadje is de aansturing van de antenne versterker. Deze mag dus idd gewoon aangesloten worden op de switched +12V van de radio.

Grz,

Jura
206 1.6 16v 2001
jura
 
Berichten: 2
Geregistreerd: 29 jul 2005, 19:58


Keer terug naar Elektrische en elektronische systemen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast