Start problemen

Moderators: risky, Jeetje, jan-03, matthijs-b

Start problemen

Berichtdoor trinity_lutra » 27 maart 2015, 09:14

We hebben al drie maanden problemen met onze Peugeot 306 (break 1999).
Het begon in december, niet wille starten, gaf helemaal niets. Sleutel op contact, kwamen alleen lampjes op het dasboard, maar de motor gaat niet rond.
Na enkele sec hoor je een soort zoemend geluid (van?).

Nieuwe accu, probleem opgelost.

Helaas, probleem kwam na een week weer. Toen een tweedehands andere start motor erin gezet.
Na twee weken weer zelfde probleem. Zou een magneet kapot zijn en is vervangen.

Die heeft het ook niet lang volgehouden en toen besloten een nieuwe startmotor erin te laten zetten door een mannetje via via.
Startte prima, nog nooit zo mooi gestart. Dag later, weer dood. Bleek de startmotor los erin te liggen en de boutjes los eronder. Door de wegenwacht aangezet.

Nou en gisteren, twee weken later, weer dood.... Start niet, enkel lichtjes.
De auto maar weer laten aanduwen, in de eerste versnelling en dan start hij weer.

Ben er zo langzamerhand spuugzat van.... Nu begon de monteur over het contactslot of een relais...
Heeft iemand hier ervaring mee?? Wat kan het probleem zijn?

Soms start hij prima, soms dus niets.... Na gisterochtend aantal keer gestart en doet hij het prima.
Maar het is wachten tot hij weer niets doet.

Help...... Wil nu toch wel eens voorgoed van dit start probleem af zijn.
trinity_lutra
 
Berichten: 4
Geregistreerd: 18 jun 2014, 16:28

Re: Start problemen

Berichtdoor svanderplas » 28 maart 2015, 11:29

Van waar ben je.

Je bent dan wel opgelicht zonder goede diagnose zelf te stelle
Veel geld kwijt aan 2de hanse onderdelen tot nieuwe accu

Wat doeg ie met 2de contact tot t omdraaie

T zoeme is de brandstof pomp
T kan van alles zijn van slecht contact aan je startslot tot motorisch ontsteking van losse draad.
Avatar gebruiker
svanderplas
 
Berichten: 1336
Geregistreerd: 30 mei 2011, 07:29
Woonplaats: rozenburg

Re: Start problemen

Berichtdoor Bart-Peugeot » 28 maart 2015, 23:37

Dynamo stuk?
In bezit van een 106, 307 en 504.
Avatar gebruiker
Bart-Peugeot
 
Berichten: 2216
Geregistreerd: 24 mei 2006, 09:31
Woonplaats: Rijnmond

Re: Start problemen

Berichtdoor trinity_lutra » 29 maart 2015, 11:33

@SvanderPlas, ik woon in Friesland.

Inderdaad veel nieuwe onderdelen (en eurootjes verder) en nog geen oplossing....
Het kan inderdaad van alles zijn... Gaat veel tijd en nog meer eurootjes inzitten vrees ik.....

9 vd 10 keer start hij zonder problemen, dan draai je de sleutel om en start gelijk.
Die keer dat hij je laat staan draai je de sleutel om en doet ie niets, helemaal niets. Ja alle lampjes gaan branden en de radio gaat aan, maar hij slaat de motor niet aan.
Heb er verder ook nul verstand van, de officiele dealer kan me zo 123 ook niet verder helpen. Ja met een leenauto a 30 euro de dag.

Zou toch zeggen dat ie ergens slecht contact maakt, omdat hij het soms wel en soms niet doet.
Na aanduwen 1e versnelling doet hij het een tijdje wel weer. Donderdag liet ie me staan, daarna start ie weer als een zonnetje.....
trinity_lutra
 
Berichten: 4
Geregistreerd: 18 jun 2014, 16:28

Re: Start problemen

Berichtdoor Keezx » 29 maart 2015, 12:46

De symptomen duiden op een startrelais dat blijft hangen (af en toe) of massaproblemen.
Onderdeel van de startmotor, als er weer een oude in gezet is kan je dezelfde symptomen krijgen.
Verder zou ik de massa van motorblok en carosserie goed schoonmaken en opnieuw vastmaken, daar liggen vaak vage problemen.
Keezx
 
Berichten: 284
Geregistreerd: 04 feb 2012, 22:04


Keer terug naar 306

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast

cron