startonderbreker werkt ineens niet meer (help)

Moderators: risky, Jeetje, jan-03, matthijs-b

startonderbreker werkt ineens niet meer (help)

Berichtdoor Hector » 30 dec 2016, 18:44

Hallo allen,

Ik heb een maand of twee geleden de cabrio volledig werkend onder een zeil gezet, vandaag is het moment om hem even op een veilige plek te zetten ivm vuurwerk op de kap.
Maar helaas accu bijna leeg.

De andere auto er voor en aan de startkabels, maar op de één of andere manier werkt de startcode niet meer, hij blijft dood.
Ondertussen heb ik de juiste code wel meerdere keren ingevoerd, maar het lampje wordt niet groen.

Iemand die weet wat hier aan de hand kan zijn... volgens mij vergeet hij de code niet, zelfs zonder accu spanning houd hij dit gewoon vast.

Ik hoor graag alle tips, bij mij gaat het licht even uit.. snap er even niets van.

groeten Eric
Hector
 
Berichten: 1
Geregistreerd: 30 jun 2016, 22:17

Re: startonderbreker werkt ineens niet meer (help)

Berichtdoor Ton1949 » 03 sep 2018, 20:27

Hallo ik woon op Aruba en heb een 306 cabrio uit 1995 mee genomen. Auto heeft een tijd stilgestaan ik heb de accu geladen alles lijkt normaal, bezien pomp werkt, start motor werkt, op het code kastje knippert rood lampje. Als ik de sleutel omdraai gaat dat uit als ik de goede code ingeef komt er geen groen lampje en er is ook geen vonk. Hier op het eiland geen dealer en ik heb het internet al afgezocht. Kan dit een zekering of relais zijn. Kan ik de startonderbrekker uit bouwen ik heb een sleutel zonder zendertje en daar startten de auto ook eerst mee uiteraard wel na de code ingetoetst te hebben. Bijvoorbaat bedank voor jullie hulp en reacties.
Ton1949
 
Berichten: 2
Geregistreerd: 03 sep 2018, 20:13


Keer terug naar 306

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast