404 op gas

Moderators: risky, Jeetje, jan-03

404 op gas

Berichtdoor afaber » 20 apr 2005, 18:44

dag 404 liefhebbers,

sinds anderhalf jaar heeft mijn 404 eindelijk weer een APK dus het wordt weer lekker tuffen de komende tijd. ik heb echter nog een (niet overkomelijk) probleempje. als ik de auto op gas start en de motor is koud, dan start ie prima en loopt ie goed, maar als de motor warm is en ik wil op gas starten doet ie niets. dus eerst weer op benzine starten en dan weer overzetten maar dit zou toch te verhelpen moeten zijn. mijn vraag is waar dit probleem mee te maken heeft en hoe ik het kan verhelpen.

groet,
arjen
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Berichtdoor knutsul » 20 apr 2005, 19:37

Afbeelding
Peugeot monteur 406 1.8 16V Break 1999
Avatar gebruiker
knutsul
Moderator
 
Berichten: 736
Geregistreerd: 29 nov 2004, 22:04
Woonplaats: Gilze

Berichtdoor Bert » 22 apr 2005, 09:29

misschien de verdamper bevroren ??
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Re: 404 op gas

Berichtdoor peugeot-304 » 22 apr 2005, 12:19

afaber schreef:dag 404 liefhebbers,

sinds anderhalf jaar heeft mijn 404 eindelijk weer een APK dus het wordt weer lekker tuffen de komende tijd. ik heb echter nog een (niet overkomelijk) probleempje. als ik de auto op gas start en de motor is koud, dan start ie prima en loopt ie goed, maar als de motor warm is en ik wil op gas starten doet ie niets. dus eerst weer op benzine starten en dan weer overzetten maar dit zou toch te verhelpen moeten zijn. mijn vraag is waar dit probleem mee te maken heeft en hoe ik het kan verhelpen.

groet,
arjen


Iets meer informatie zou wel helpen.
Heb je een carburatie systeem of injectie?


Dieter
Peugeot 304 Sedan 71
Peugeot 304 Coupé 72
Peugeot 304 Cabrio 75

En de 504 is nu definitief verkocht.

http://www.hoeyng.nl
Avatar gebruiker
peugeot-304
 
Berichten: 719
Geregistreerd: 04 jun 2004, 09:49
Woonplaats: Limburg

Berichtdoor afaber » 23 apr 2005, 11:56

- het is een carburatiesysteem, wil je nog meer weten?
en voor wat betreft de verdamper: de auto heeft met die hele koude nacht in maart (hier -22 graden celsius) wel buiten gestaan , welliswaar onder dak, maar misschien heeft dat iets met de verdamper gedaan. maar aan de andere kant , zou de motor dan uberhaupt nog wel goed op gas lopen?

groet,
Arjen
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Berichtdoor Bert » 23 apr 2005, 20:01

als de motor gelopen heeft en daarna niet meer wil starten op LPG, kan het zijn dat de verdamper " bevroren " is oftwel ijsvorming aan de binnenzijde, waardoor het geheel niet meer werkt. Dus als je de auto een tijd laat staan, zou het best kunnen dat hij weer normaal op LPG wil starten.
Avatar gebruiker
Bert
 
Berichten: 1192
Geregistreerd: 25 jun 2004, 10:04
Woonplaats: Rotterdam

Berichtdoor graddus » 27 apr 2005, 10:16

dat heb ik ook ooit eens gehad, maar ben helaas totaal vergeten hoe je dat ook alweer kon oplossen. kortom totaal overbodige post, maar een gasboer weet je dat vast zo te vertellen.
Had ik zoveel tijd als plannen, ik was al klaar geweest
graddus
 
Berichten: 55
Geregistreerd: 06 apr 2004, 13:05
Woonplaats: Overslag


Keer terug naar 404

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast