oranje lampje in lint teller dashboard

Moderators: risky, Jeetje, jan-03

oranje lampje in lint teller dashboard

Berichtdoor qatsanqat » 23 sep 2005, 21:10

allo,

Ik heb net een 66-er gekocht met lintteller, maar zonder instructieboekje. Links in het dashboard licht soms een oranje lampje op. Volgens mij iets van de remmen. Kan iemand me gratis uitsluitsel geven? (Of een instructieboekje, tegen vergoeding)

Merci,
Laatst bijgewerkt door qatsanqat op 23 sep 2005, 22:46, in totaal 1 keer bewerkt.
Avatar gebruiker
qatsanqat
 
Berichten: 164
Geregistreerd: 16 feb 2005, 23:32
Woonplaats: midduhvantland

lampje dashboord

Berichtdoor Cabrio404 » 23 sep 2005, 21:31

is dat een vierkant lampje ongeveer 2 x2 cm zo ja dan is dat het lampje van je hydrovac dit kan betekenen dat je geen vacuum opbouwt in je reservaar grote zwarte tank tegen linker binnenscherm,of dat je niet genoeg remolie in je potje heb zitten veel succes ik hoor nog wel
Cabrio404
 
Berichten: 153
Geregistreerd: 07 sep 2004, 17:54
Woonplaats: vlaardingen

Berichtdoor qatsanqat » 23 sep 2005, 21:38

Ja,.Het is eerder 2 bij 1 cm, maar ik denk we hetzelfde bedoelen. Dank je; ik ga morgen 's kijken. :-)
Avatar gebruiker
qatsanqat
 
Berichten: 164
Geregistreerd: 16 feb 2005, 23:32
Woonplaats: midduhvantland

Oranje lampje

Berichtdoor Peter van den Bosch » 26 sep 2005, 19:46

Hallo,

Dit is inderdaad het lampje ter contole van je remvloeistofniveau, en ter controle van je hydrovac. De auto remt toch nog wel goed?
Op het moment ben ik ook Peugeotloos, stukken met de hydrovac :cry: , maar de oplossing ligt in het verschiet.

Groetje: Peter. :wink:
Avatar gebruiker
Peter van den Bosch
 
Berichten: 376
Geregistreerd: 27 jul 2005, 11:23
Woonplaats: Oudheusden

Berichtdoor Riko » 26 sep 2005, 22:57

Ik heb ook eeuwen geklooit met de Hydrovac, ook weken met een noodoplossing gereden (slangetje naar de vacuumtank lostrekken als de remmen het weer eens niet deden). Is waarschijnlijk opgelost, in ieder geval alweer een tijd geen last van gehad en ik rijd toch echt dagelijks met mijn 404. :D
Avatar gebruiker
Riko
Moderator
 
Berichten: 305
Geregistreerd: 14 jul 2005, 14:57
Woonplaats: Zwolle

Oranje lampje

Berichtdoor Peter van den Bosch » 28 sep 2005, 17:35

Ik hoop dat ik geen eeuwen hoef te klooien met de hydrovac, en binnenkort weer kan rijden, met een goed alternatief voor de hydrovac.

Groetje: Peter. :roll:
Avatar gebruiker
Peter van den Bosch
 
Berichten: 376
Geregistreerd: 27 jul 2005, 11:23
Woonplaats: Oudheusden

Berichtdoor qatsanqat » 04 okt 2005, 22:32

Ik heb intussen niveau gecontroleerd; was goed. Auto remt prima. Had tijdje stilgestaan. Vandaar dat lampje denk ik. Hij trok ook scheef maar nu niet meer. Alles weer toppie.

Ik heb een exemplaar van het tijdschrift Votre Auto van Gazoline. Daarin staat dat je na het starten altijd eerst de rem moet intrappen. Dan gaat het oranje lampje branden en dient dan binnen een minuut weer uit te gaan. Als dat gebeurt is alles OK. Indien niet, dan niet. Bij mij werkt dat prima en de auto remt dan ook prima, direct al bij de eerste meters.
Avatar gebruiker
qatsanqat
 
Berichten: 164
Geregistreerd: 16 feb 2005, 23:32
Woonplaats: midduhvantland


Keer terug naar 404

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast