404 Ontsteking/bougie niet goed?

Moderators: risky, Jeetje, jan-03

404 Ontsteking/bougie niet goed?

Berichtdoor OlivierBog » 20 maart 2018, 19:32

Hallo iedereen.

Ik heb een nog goeie peugeot 404 1.6 benzine (vroeger gas+benzine) uit 1967.
Na het nodige onderhoud heb ik nog steeds problemen met het bougie systeem.

De motor start goed en de bedrading naar de bougies toe is helemaal nieuw, ook zijn het nieuwe bougies.

Het rare is dat de 2de bougie niet goed werkt, er komen vonken van de bougie kop af (de zwarte kop aan de buitenkant waar het draad stopt)
ik heb het later met tape ingewikkeld maar dit maakte geen verschil. Ook inspuiten van veer naar bougie toe met contactspray en nog eens een nieuwe bougie maakt geen verschil.
Daarnaast loopt alles goed op hoge toeren maar laag valt de motor bijna uit bij het gas geven.

Zeer apart, misschien heeft iemand hier ervaring mee of weet wat de oorzaak is? :?:
OlivierBog
 
Berichten: 7
Geregistreerd: 20 maart 2018, 19:21

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Cabrio404 » 20 maart 2018, 20:55

probeer de zwarte kap eens om te wisselen met andere cilinder is daar dan hetzelfde probleem wat ik wel verwacht dan zal er ongetwijfeld een scheur in de zwarte boegiekap zitten andere plaatsen dan is probleem over.

succes
Cabrio404
 
Berichten: 141
Geregistreerd: 07 sep 2004, 17:54
Woonplaats: vlaardingen

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Michael » 20 maart 2018, 21:49

hang hem eens aan een oude test kast, cil kortsluit test geeft al een aardig beeld.
ik wil je best helpen maar waar woont je huis ?
404 1966 pastel groen injectie
404 pick-up 1977/78/79 werkpaarden
404 pick-up kipper 404 oplegger combinatie
404 coupe 1967 inj.china rouge, 1968 blauw inj
404 break
403 pickup 1962 benz laro 1965 diesel
203 pickup
Avatar gebruiker
Michael
 
Berichten: 1034
Geregistreerd: 31 maart 2004, 22:59
Woonplaats: Eefde

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Ivovanduijn » 21 maart 2018, 07:32

Ivovanduijn
 
Berichten: 184
Geregistreerd: 17 aug 2010, 07:00
Woonplaats: Utrecht

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Jeetje » 21 maart 2018, 11:40

Hé, die kende ik (nog) niet...

De 404 en de J7 staan er niet tussen; wel de J9.

Passen deze in een 1600 cc Peugeot benzinemotor en heb je dan die plastic pijpjes niet (meer) nodig?
... it's better to burn out, than to fade away...
Avatar gebruiker
Jeetje
Moderator
 
Berichten: 4285
Geregistreerd: 09 jul 2004, 14:14
Woonplaats: Vinkeveen

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor OlivierBog » 21 maart 2018, 12:15



Kan je bij deze kabels ook de oude veringen ook verwijderen?
OlivierBog
 
Berichten: 7
Geregistreerd: 20 maart 2018, 19:21

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Kees » 21 maart 2018, 12:26

Heb die ook in mijn 404, nooit meer problemen. De veren en bakelieten pijpjes zijn dan niet meer nodig. Je moet wel zo'n aluminium dopje op de bougie schroeven, die zitten er meestal bij als je nieuwe koopt.
Avatar gebruiker
Kees
 
Berichten: 581
Geregistreerd: 05 aug 2004, 22:28
Woonplaats: Amsterdam

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Nanno » 21 maart 2018, 15:30

Ook op 504's aan te raden! Je doet wat afbreuk aan de originaliteit, maar de betrouwbaarheid neemt enorm toe.
Avatar gebruiker
Nanno
 
Berichten: 246
Geregistreerd: 09 dec 2004, 12:49
Woonplaats: Halsteren

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Jeetje » 21 maart 2018, 16:05



Dus deze Bougiekabelset Bosch 0 986 356 795 passen zeker op een 1600cc benzine J7 (J7PZ10)?

Ik wil binnenkort mijn ontsteking onder handen nemen omdat ik ook 'warme startproblemen' heb. Met koude motor start m'n J7 direct, maar met warme motor is dat een heel ander verhaal... :oops:

Wat heb ik inmiddels klaar liggen:

Nieuwe bobine
123-ontsteking

Ik wil ook nieuwe bougies monteren (welke heb ik nodig? Wie weet dat?) en nieuwe bougiekabels.
... it's better to burn out, than to fade away...
Avatar gebruiker
Jeetje
Moderator
 
Berichten: 4285
Geregistreerd: 09 jul 2004, 14:14
Woonplaats: Vinkeveen

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor OlivierBog » 23 maart 2018, 22:51



Zeer bedankt voor deze top aanrading. Oude draden vervangen met deze toppers en ook die vieze veringen weg gehaald.
Eerste start en draaid als een zonnetje, geen bougie problemen en al het contact loopt soepel.

Erg bedankt voor de hulp!
OlivierBog
 
Berichten: 7
Geregistreerd: 20 maart 2018, 19:21

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Ivovanduijn » 24 maart 2018, 07:44

Ik heb nu 3 404 s met deze kabels van Bosch en nooit meer last van hikjes bij optrekken en ander stroom lek verdriet. Ik ben ook nog altijd op zoek naar soort gelijke kabels voor mijn 403. Het is een aanrader voor elke 404 rijder die een beetje originaliteit kan omruilen voor betrouwbaarheid.
Ivovanduijn
 
Berichten: 184
Geregistreerd: 17 aug 2010, 07:00
Woonplaats: Utrecht

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor RobinHoed » 15 apr 2018, 09:57

Ivovanduijn schreef:Ik heb nu 3 404 s met deze kabels van Bosch en nooit meer last van hikjes bij optrekken en ander stroom lek verdriet. Ik ben ook nog altijd op zoek naar soort gelijke kabels voor mijn 403. Het is een aanrader voor elke 404 rijder die een beetje originaliteit kan omruilen voor betrouwbaarheid.


Ivo, heb jij inmiddels al iets gevonden ?

Ben zelf op zoek naar kabels voor een 203C uit 1959.
Aangezien ik geen purist ben, spreken deze mij erg aan.

MAar voor standaard bekabeling zie ik door de bomen het bos niet meer.
Denk dat deze wellicht passen ?

http://www.mister-auto.nl/fl/bougiekabe ... 13317.html
(Alleen de 5967.01 van 203c staat er niet specifiek tussen)
203 - 1959 "Marie Louise"
404 - 1961 "Marie Antoinette"
3008 GT 1.6 THP - 2010 "Nachtmerrie"
Avatar gebruiker
RobinHoed
 
Berichten: 233
Geregistreerd: 12 jul 2017, 20:50
Woonplaats: Leidschendam

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor Ivovanduijn » 17 apr 2018, 06:30

De kabels van Bosch hebben gaan met een lange rubber dop top aan de bougies en dat is de bom. 203 en 403 hebben een iets kortere schacht en daarom zien het er niet uit als je de Bosch kabels gebruikt. Ik zelf heb nog geen mooie oplossing. Op de sloop zoeken naar kabels met juiste doplengte, die nieuw kopen en dan waarschijnlijk voor de mooi de kabels zelf op lengte maken. Als iemand wat vindt ben ik ook erg benieuwd.
Ivovanduijn
 
Berichten: 184
Geregistreerd: 17 aug 2010, 07:00
Woonplaats: Utrecht

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor johnssons » 17 apr 2018, 08:53

En dit setje, of mogelijk ook te lang ...http://www.serie04.com/nl/203-allumage- ... ion-1.html

Voor 404 wordt trouwens de zelfde set aangeboden 5967-19 ....

John
Avatar gebruiker
johnssons
 
Berichten: 430
Geregistreerd: 18 jan 2007, 16:30
Woonplaats: La Herradura (Granada)

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor RobinHoed » 17 apr 2018, 10:59

johnssons schreef:En dit setje, of mogelijk ook te lang ...http://www.serie04.com/nl/203-allumage- ... ion-1.html

Voor 404 wordt trouwens de zelfde set aangeboden 5967-19 ....


Dit is de zelfde set als de link die ik boven posten.
Als series 04 ook de 5967-19 vermeld bij de 203 en bevestiging dat dit dus de juiste zijn.

Aangezien ze bij mister-auto 5 euro goedkoper zijn en morgen op de mat liggen ...... 8)
De veren leg ik wel een nachtje in de cola en bougies vervang ik preventief.
Gaat vast stabieler lopen, ben benieuwd
203 - 1959 "Marie Louise"
404 - 1961 "Marie Antoinette"
3008 GT 1.6 THP - 2010 "Nachtmerrie"
Avatar gebruiker
RobinHoed
 
Berichten: 233
Geregistreerd: 12 jul 2017, 20:50
Woonplaats: Leidschendam

Re: 404 Ontsteking/bougie niet goed?

Berichtdoor RobinHoed » 20 apr 2018, 23:49

johnssons schreef:En dit setje, of mogelijk ook te lang ...http://www.serie04.com/nl/203-allumage- ... ion-1.html


inmiddels binnen, maar is geen bruikbare set.
Kabels zijn goed qua aansluiting, maar de lengte is te kort voor cilinder 1.

Ook duidelijk zichtbaar in het plaatje. Zie nupas kabe lengtes staan. Had even moeten opmeten.
Open wel even en draadje in de 203 secti hiervoor.
203 - 1959 "Marie Louise"
404 - 1961 "Marie Antoinette"
3008 GT 1.6 THP - 2010 "Nachtmerrie"
Avatar gebruiker
RobinHoed
 
Berichten: 233
Geregistreerd: 12 jul 2017, 20:50
Woonplaats: Leidschendam


Keer terug naar 404

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast