Help, wegval stroom boxer

Voor onderwerpen die niet in een van de specifieke rubrieken hieronder horen.

Moderators: risky, Jeetje, jan-03, Idranor

Help, wegval stroom boxer

Berichtdoor marcopp » 09 nov 2018, 20:52

Beste leden

Mijn naam is Marco
ik rij nu al 2 jaar een Peugeot boxer 330 l2h1 2.2hdi 100, Bouwjaar 2008 toch wel met plezier,
maar van de een op andere dag gaat het ineens mis, eerst begon het met wegvallen motor dit was opgelost door de retourleiding te vervangen.

nu komt het volgende telkens onder het rijden valt ineens de radio weg, daarna gaat instrumentenpaneel alles branden en kilometer teller valt stil.
als ik de auto dan afzet brandt er ook niets meer en wil die ook niet starten, na een paar seconden start hij wel , en dan is het een paar kilometer schokkend rijden

als ik dan de bus snel opnieuw start is het normaal,

als ze hem uitlezen zeggen ze gloeibougies kapot, maar starten doet hij normaal, denk eerder een stroom storing
wie weet er iets van dit soort problemen en kan me vertellen wat er mis zou kunnen zijn, wil toch zeker een 350.000 km willen en kunnen rijden met deze bus
marcopp
 
Berichten: 1
Geregistreerd: 09 nov 2018, 20:38

Re: Help, wegval stroom boxer

Berichtdoor 404noir » 09 nov 2018, 22:55

bij het wegvallen van stroom zou ik denken aan de volgende zaken:

- accu zelf op z'n einde (5j is wel zo'n beetje de gemiddelde levensduur) een accu heeft 6 cellen van 2,1Volt per cel, als er in 1 zo'n cel kortsluiting op treedt hou je 10,nogwat Volt over en dat is te weinig voor een sommige electrische afnemers in de auto. Tip: rij naar een automaterialen zaak en laat hun een belastingtest doen op de accu. alleen Voltage meten is niet genoeg, je moet de capaciteit van de accu meten en hoeveel startpower deze nog kan leveren. Een (grote zware) accu voor een diesel is wel prijzig... maar goed, startproblemen in de winter, daar wordt je ook niet vrolijker van.
- accu poolklemmen niet goed vast of zwaar gecorrodeerd . goed schoonmaken en klemmen vast monteren.
- rotte slechte massakabel van accu naar blok , als het een gevlochten kabelstrip betreft , kijk of deze groen is uitgeslagen, zo ja, vervangen.
- rotte slechte massa verbinding van dynamo naar accu. ook hier bij twijfel rotte bekabeling vervangen.
- V-riem of multiriem versleten (slippen op de poelies) waardoor de dynamo niet meer goed wordt aangedreven en dus de accu niet goed meer laadt.
Als de accu niet meer wordt geladen hoort er trouwens een rood lampje aan te blijven terwijl de motor draait.
404noir
 
Berichten: 588
Geregistreerd: 22 mei 2014, 15:30


Keer terug naar Peugeot algemeen

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast