slecht /niet starten na ritje

Moderators: risky, Maarten Deen, Gilletti

slecht /niet starten na ritje

Berichtdoor eas1964 » 24 aug 2021, 14:53

De 305 had door een verbouwing en vakantie 2 maanden stil gestaan , zojuist even een mooi ritje gemaakt
hoog op 10 seconde starten en ja hoor , hij doet het nog :D , rondje Uitgeest , Akersloot , Alkmaar , Heiloo , Limmen , en weer naar Krommenie
en bij thuiskomst motor uit ,garagedeur open starten ..starten ..starten niet aanslaan :shock:
ff 10 minuten wachten , starten en aanslaan :?: raar fenomeen , waar moet ik het zoeken ?
Afbeelding
Avatar gebruiker
eas1964
 
Berichten: 442
Geregistreerd: 06 mei 2012, 11:08

Re: slecht /niet starten na ritje

Berichtdoor eas1964 » 31 aug 2021, 15:07

132 keer bekeken zie ik , en echt niemand een idee , hint , suggestie ? :shock:
Afbeelding
Avatar gebruiker
eas1964
 
Berichten: 442
Geregistreerd: 06 mei 2012, 11:08

Re: slecht /niet starten na ritje

Berichtdoor mkatgert » 31 aug 2021, 15:38

Tsja, iets met warmte zou ik zeggen :D Hoe oud is je bobine? (Aannemende dat het een benzinemotor betreft)
J7 XDP4.90 1974
Avatar gebruiker
mkatgert
 
Berichten: 529
Geregistreerd: 13 jul 2008, 21:37
Woonplaats: Schiedam

Re: slecht /niet starten na ritje

Berichtdoor eas1964 » 31 aug 2021, 16:22

oeps , dat ga ik ff bekijken :!:
Afbeelding
Avatar gebruiker
eas1964
 
Berichten: 442
Geregistreerd: 06 mei 2012, 11:08

Re: slecht /niet starten na ritje

Berichtdoor RobinHoed » 03 sep 2021, 23:22

Hallo,

Bougies toevallig onlangs vervangen?

Ben je lid van de PCN, 404 of APH?
In Le Lion 210 pagina 10-13 een heel artikel over (warme) start problemen.

Kan evt. Een scan sturen, dan svp email adres per PB.

Is in ieder geval elektrisch of benzine systeem.

Succes
Robin
203 Fourgonnette - 1953 "Jean-Marie"
203 Berline - 1959 "Marie Louise"
404 - 1961 "Marie Antoinette"
Avatar gebruiker
RobinHoed
 
Berichten: 629
Geregistreerd: 12 jul 2017, 20:50
Woonplaats: Leidschendam

Re: slecht /niet starten na ritje

Berichtdoor eas1964 » 04 sep 2021, 10:57

mkatgert schreef:Tsja, iets met warmte zou ik zeggen :D Hoe oud is je bobine? (Aannemende dat het een benzinemotor betreft)


heb even geïnformeerd bij de vorige eigenaar , 2 jaar oud
Afbeelding
Afbeelding
Avatar gebruiker
eas1964
 
Berichten: 442
Geregistreerd: 06 mei 2012, 11:08

Re: slecht /niet starten na ritje

Berichtdoor eas1964 » 04 sep 2021, 10:59

RobinHoed schreef:Hallo,

Bougies toevallig onlangs vervangen?

Ben je lid van de PCN, 404 of APH?
In Le Lion 210 pagina 10-13 een heel artikel over (warme) start problemen.

Kan evt. Een scan sturen, dan svp email adres per PB.

Is in ieder geval elektrisch of benzine systeem.

Succes
Robin


De bougies zullen ook 2 jaar oud zijn , ook zal ik die binnenkort ff bekijken

Lid van de pcn , en een scan van dat artikel zou ik top vinden !
Afbeelding
Avatar gebruiker
eas1964
 
Berichten: 442
Geregistreerd: 06 mei 2012, 11:08

Re: slecht /niet starten na ritje

Berichtdoor RobinHoed » 04 sep 2021, 11:52

Je weet dat ze online staan in jullie leden gedeelte? ;-)

Maar ik stuur het artikel naar je toe, dan kom je er vast uit. Zoek ook of even op "vapour" op dit forum.

Succes
Robin
203 Fourgonnette - 1953 "Jean-Marie"
203 Berline - 1959 "Marie Louise"
404 - 1961 "Marie Antoinette"
Avatar gebruiker
RobinHoed
 
Berichten: 629
Geregistreerd: 12 jul 2017, 20:50
Woonplaats: Leidschendam


Keer terug naar 305

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 2 gasten