(ont)koppelingsprobleem

Moderators: risky, Maarten Deen, Gilletti

(ont)koppelingsprobleem

Berichtdoor afaber » 07 mei 2011, 16:04

dag beste mensen,

graag jullie tips en adviezen voor het volgende probleem van mijn 404 met mechanische koppeling:

heb een drukgroep en koppelingsplaten vervangen omdat de auto niet goed meer ontkoppelde. ik dacht hiermee het probleem te hebben opgelost maar niets is minder waar. ik moet (nog steeds) de stelnippel (rechts achter in het motorcompartiment) zeer ver indraaien en zelfs dan komen de platen niet helemaal goed vrij. Er is dan ook totaal geen vrije slag meer op het pedaal, oftewel het druklager zit dan voortdurend stevig tegen de drukgroep aangedrukt. dat lijkt me i.v.m. slijtage niet de bedoeling.
heb via het magazijn van de vereniging platen, drukgroep en lager gekocht. Had ik m.b.t. de drukgroep nog iets moeten instellen?, want ben ervan uitgegaan dat het slechts een kwestie van monteren was (moest alleen drie gebogen ijzeren staafjes verwijderen alvorens het monteren).
hoop dat iemand het verlossende woord heeft want ik ben het spoor bijster.

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor jmatthee » 08 mei 2011, 00:34

Als de motor weer uit de wagen is , dan eerst met behulp van hefboom kijken of koppelingsplaat vrij komt
Daarna het het mechanische gedeelte goed nakijken of alles goed op zijn plaats zit en er niets verbogen is
Nu kan je visueel zien hoeveel het geheel naar voren komt
Dus van boven beginnen met controleren

Joost
jmatthee
 
Berichten: 5
Geregistreerd: 07 mei 2011, 23:26

Re: (ont)koppelingsprobleem

Berichtdoor 305 friesland » 08 mei 2011, 10:41

heb jee het toplager wel gecontroleerd ,als een nieuw setje het zelfde resultaat opleverd dan zou ik het daar in zoeken .
bij de moderne auto,s is er meestal geen toplager aanwezig.
volgens mij is het een bronzen lagertje.
en controleren of de gaffel niet gescheurd is , maar dat zal vast niet, en uiteraard het druklager ook controleren.
loshalen dus.
super auto,s


peugeot 201 1933
peugeot D4A 1956
peugeot 403 pickup 1957
peugeot 403 sedan 1959
peugeot 305 diesel automaat 1984
peugeot 305 break 1986
citroen C3 1400 2003
citroen c5 combi diesel 2005
305 friesland
 
Berichten: 2059
Geregistreerd: 28 feb 2010, 21:36
Woonplaats: de hoeve

Re: (ont)koppelingsprobleem

Berichtdoor Kees » 08 mei 2011, 11:18

Controleer ook of de as die de koppeling bedient en die in de bak steekt niet gescheurd is, dan kan hij namelijk torderen als je de koppeling intrapt en komt de koppeling niet helemaal vrij. De eerste types hadden een dunnere as en die scheurt op een goed moment, ik spreek uit ervaring. Het gaat om nummer 2170.01, zie deze webpagina: http://404peugeot.free.fr/catalogue_de_ ... =&p=17&n=2
Een as van later type past ook, als je alles maar overzet.
Avatar gebruiker
Kees
 
Berichten: 612
Geregistreerd: 05 aug 2004, 22:28
Woonplaats: Amsterdam

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 08 mei 2011, 14:59

Dag mensen,

bedankt voor het meedenken. heb vanochtend de motor uit de auto getakeld en e.e.a. gemeten en bekeken. ik heb berekend dat de pedaalslag van de koppeling ertoe leidt dat het druklager t.o.v. de prise-as exact 2cm naar voren komt. heb daarna de drukgroep van het vliegwiel afgeschroefd en deze in de workmate gezet. vervolgend de workmate 2cm ingedraaid en gekeken hoeveel platter het geheel wordt. als ik het goed heb, blijft er dan ongeveer een halve mm ruimte over voor de koppelingsplaten om vrij te draaien tussen de drukgroep en het vliegwiel. is dat een logische afstand of is het te krap?
vervolgens heb ik naar de as gekeken die de vork in het koppelingshuis bedient. ik heb gezien dat daar speling op zit. deze speling wordt volgens mij veroorzaakt door ruimte die er zit tussen de as waaraan jij refereert Kees, en de as waaraan de vork voor het druklager vast zit. ik heb gemeten wat voor consequenties dat heeft voor de vrije slag die de vork daardoor nu kan maken. dit leidt tot t.o.v. ongeveer 5 mm aan speling/bewegingsruimte als ik het druklager over de prise-as heen en weer beweeg. als ik de beide in elkaar grijpende assen met meer kracht t.o.v. elkaar probeer te bewegen lukt dat niet.
is deze speling normaal of mag dit juist niet en heb ik het probleem nu te pakken?

voor 305friesland: je schrijft over een toplager maar ik snap nog niet waar ik dat lager moet zoeken/vinden. help je me nog even op weg?

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor 305 friesland » 08 mei 2011, 18:36

het toplager zit in het vliegwiel en ondersteunt de price as op het eind net naast de koppelingsplaat.
kan van brons zijn of een naaldlager.
controleer het eind van de price as op beschadiging .
de rest van het verhaal lijkt mij wel goed te zijn ,de ruimte die vrij komt bij de plaat moet genoeg zijn .
en hoe zag het oude spul er uit , daar kun je vaak wel uit opmaken of dat slecht was of niet.
en nog een belangrijk punt is dat de koppelingsplaat goed licht over de price as wil schuiven anders blijft hij tegen het vliegwiel plakken.
super auto,s


peugeot 201 1933
peugeot D4A 1956
peugeot 403 pickup 1957
peugeot 403 sedan 1959
peugeot 305 diesel automaat 1984
peugeot 305 break 1986
citroen C3 1400 2003
citroen c5 combi diesel 2005
305 friesland
 
Berichten: 2059
Geregistreerd: 28 feb 2010, 21:36
Woonplaats: de hoeve

Re: (ont)koppelingsprobleem

Berichtdoor sander203 » 08 mei 2011, 18:50

hm, zou in principe plug&play moeten zijn, toch? Systematisch zoeken lijkt de oplossing maar daar ben je al mee bezig. Lijkt me dat het een combinatie is van onderdelen die net niet bij elkaar horen. Succes!
sander203
 
Berichten: 542
Geregistreerd: 09 nov 2004, 13:07
Woonplaats: van Ewijcksluis

Re: (ont)koppelingsprobleem

Berichtdoor 305 friesland » 08 mei 2011, 19:42

zoals de kop van dit stukje al vermeld was dit ook het probleem voor dat hij voor de eerste keer er aan begon en kans is groot dat de oorzaak ergens anders ligt , dat is wat ik dagelijks meemaak en beredeneer als iets niet goed werkt ,na demontage gewoon alles controleren om zo zeker te zijn dat de reparatie lukt .
maar dat is soms makelijker gezegd als gedaan , soms is de bestuurder of in mijn werk, landbouwmechanisatie , de gebruiker ook wel eens fout bezig en daardoor schade.
super auto,s


peugeot 201 1933
peugeot D4A 1956
peugeot 403 pickup 1957
peugeot 403 sedan 1959
peugeot 305 diesel automaat 1984
peugeot 305 break 1986
citroen C3 1400 2003
citroen c5 combi diesel 2005
305 friesland
 
Berichten: 2059
Geregistreerd: 28 feb 2010, 21:36
Woonplaats: de hoeve

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 08 mei 2011, 21:15

fijn dat er zo wordt meegedacht! ik ga er deze week nog weer mee verder. zal het toplager checken en kijken of de plaat goed over de price-as schuift (dacht wel dat dat het geval is). aan onderdelen die net niet passen heb ik ook gedacht en mede daarom alles zo nauwkeurig mogelijk nagemeten. er zijn nl twee verschillende vliegwielen gemaakt met onderling 0,4 mm verschil in diepte (ik bedoel hiermee de ruimte die opgevuld wordt met kopp platen en drukgroep). dientengevolge zijn er ook twee verschillende koppelingsplaten verkrijgbaar in verschillende diktes. dit bleek echter wel te met elkaar te corresponderen. nog iemand die iets kan zeggen m.b.t. de speling op de koppelingsas?
meld mij weer zodra ik meer te weten ben gekomen.


groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor Kees » 08 mei 2011, 22:52

Er moet een beetje speling op de as zitten, het platte deel past in de sleuf in de bak, is dat ook in orde? Bij mij was ook van de as in de bak een stuk af gebroken, daar waar het platte stuk van de koppelings as in grijpt. Maar dat zie je meteen, bij uitbouwen valt het uit elkaar. Heb je de as goed gecontroleerd? geen scheuren ontdekt?
Hoop dat je het kunt vinden. Achteraf denk je altijd: logisch!
succes,
groeten van Kees
Avatar gebruiker
Kees
 
Berichten: 612
Geregistreerd: 05 aug 2004, 22:28
Woonplaats: Amsterdam

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 09 mei 2011, 20:38

dag mensen,

daarnet even het toplager visueel geïnspecteerd en dat ziet uitgesleten uit. zal komende week het vliegwiel demonteren en het met de schuifmaat wat exacter beoordelen maar heb goede hoop dat het euvel (eindelijk) is gevonden. nooit gerealiseerd dat er een toplager in het vliegwiel zit, weer wat geleerd. er zit nu ook vrij veel speling op de price-as, waarschijnlijk door de slijtage van het toplager. ook maar de versnellingsbak uit elkaar en het lager vervangen :x .

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor Kees » 09 mei 2011, 21:22

Er zit altijd wel wat speling op de prise as, die heeft maar een kogellager, en een naaldlager waar de andere as achter de prise as in draait, zie plaatje: http://404peugeot.free.fr/catalogue_de_ ... =&p=11&n=1
Maakt de bak ook herrie? vooral brommen boven de 80? dan zijn inderdaad de lagers versleten. Als hij verder geen herrie maakt zou ik het daar niet in zoeken. Is de koppelingsplaat wel vlak?
groeten van Kees
Avatar gebruiker
Kees
 
Berichten: 612
Geregistreerd: 05 aug 2004, 22:28
Woonplaats: Amsterdam

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 14 mei 2011, 13:49

dag mensen,

ben vandaag weer bezig geweest; volgende zaken gecheckt:
- toplager gemeten, blijkt toch niet iets mee aan de hand te zijn; binnendiameter van het lager is 16mm, gelijkt aan de prise-as dikte. het toplager zit trouwens
in de krukas geperst en ik zie zo nog niet hoe je dat even vlot vervangt dus ben blij dat dit het toch niet is.
- koppelingsplaat schuift soepel over de prise-as.
- koppelingsplaat is overal even dik
- de overbrengingsas met het platte deel nog wat uitvoeriger gecheckt op sterkte door een bako op het platte stuk te zetten en zo kracht uit te kunnen oefenen.
het maakt allemaal een sterke indruk maar misschien moet ik het toch maar uit elkaar halen. aan de andere kant zou ik het zo toch moeten merken wanneer
er een scheur in zit, was het bij jou Kees een verrassing toen je het meemaakte, kon je het niet al merken op een vergelijkbare manier zoals ik het heb
gecheckt?
- het platte deel past mooi in het sleuf aan de v-bak-kant.
- de versnellingsbak maakt geen herrie, is juist mooi stil.


kan het niet zitten in een afstellingsprobleem van de drukgroep?, er zitten wel stelschroeven op. of moet ik daar echt van afblijven? en zit toch ook nog te twijfelen aan die halve mm vrije ruimte voor de koppelingsplaten, die ontstaat bij een volledig indrukt koppelingspedaal. is dat niet erg krap? normaal gesproken moet er voor de koppelingsplaat toch al genoeg ruimte ontstaan om vrij te draaien bij een 80% ingedrukt pedaal, of was dit bij de 404 niet het geval?

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 14 mei 2011, 14:21

op de valreep toch een echte (lijkt me althans) onregematigheid ontdekt. De vork waar het druklager in hangt, zit niet recht boven de prise-as, waardoor het druklager niet recht tegen de drukgroep aandrukt wordt en mogelijk ook de prise-as raakt (net wel of net niet). heb vorig jaar een andere v-bak gemonteerd en het koppelingshuis overgezet. mogelijk is het net niet recht (als dat kan) op de bak gemonteerd waardoor er nu een scheefstand is opgetreden, op de vork-as zelf zit geen speling. zal het geheel toch maar echt losmaken en controleren.

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor Michael » 14 mei 2011, 16:29

is toch een kogelgewricht?
404 familiale
404 pick-up 1972/78/79 werkpaarden
404 pick-up kipper
404 oplegger combinatie
404 coupe 1967 grijs
404 pick up verlengd
404 pickup "DANGEL"
403 pickup
203 pickup en fougonette
504 pickup en sedan
202 pickup
Avatar gebruiker
Michael
 
Berichten: 1227
Geregistreerd: 31 maart 2004, 22:59
Woonplaats: Eefde

Re: (ont)koppelingsprobleem

Berichtdoor jan-03 » 14 mei 2011, 21:41

Heb je daar ook een foto van?
gr Jan
Peugeot 406 sedan 1996 Peugeot 203 berline
Een klassieker gebruik je niet maar die beheer je
Afbeelding
Avatar gebruiker
jan-03
 
Berichten: 6529
Geregistreerd: 22 sep 2010, 14:21
Woonplaats: workum

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 15 mei 2011, 10:38

hierbij de foto: http://farm4.static.flickr.com/3269/5721682966_c3fbaf2378_m.jpg . zoals je hopelijk kunt zien zit links van de prise-as veel meer ruimte tussen as en druklager dan rechts.

heb nog nagedacht over evt scheef monteren van het koppelingshuis, dit is niet mogelijk door pen&gat verbindingen op het huis en de bak.

micheal, op welk kogelgewricht doel je eventueel?

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor jan-03 » 15 mei 2011, 11:50

Ja hij lijkt op de foto flink uit het midden te zitten.
Maar zoals je zegt, je kan hem eigelijk niet scheef monteren want dan krijg je het niet inelkaar.
Foto is van voren maar als je er bovenop kijkt staat het dan scheef, waardoor op de foto
van voren de ruimte's links en rechts verschillen? Vork scheef?
Moeilijk te constateren zo, maar het lijkt me wel de oorzaak van het probleem.
Misschien dat er anderen zijn die dit herkennen :idea:
gr Jan
Peugeot 406 sedan 1996 Peugeot 203 berline
Een klassieker gebruik je niet maar die beheer je
Afbeelding
Avatar gebruiker
jan-03
 
Berichten: 6529
Geregistreerd: 22 sep 2010, 14:21
Woonplaats: workum

Re: (ont)koppelingsprobleem

Berichtdoor Michael » 15 mei 2011, 12:30

kogelgewricht is alleen bij een ba7 bak, dit is de C3.
vlg mij kan je de schakelvork verschuiven op de horizontale as.
maar... daar ligt jou probleem toch niet?
404 familiale
404 pick-up 1972/78/79 werkpaarden
404 pick-up kipper
404 oplegger combinatie
404 coupe 1967 grijs
404 pick up verlengd
404 pickup "DANGEL"
403 pickup
203 pickup en fougonette
504 pickup en sedan
202 pickup
Avatar gebruiker
Michael
 
Berichten: 1227
Geregistreerd: 31 maart 2004, 22:59
Woonplaats: Eefde

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 15 mei 2011, 14:41

heb zojuist beide assen uitgebouwd om alles op functioneren te kunnen controleren. kwam er inderdaad achter dat de vork enkele millimeters heen en weer te schuiven is, als je de bout aan de achterzijde een beetje losdraait, en dat dit probleem daar mee opgelost is. ik kan het geheel nu niet weer in elkaar zetten want om de vork-as moeten aan weerszijden kunststofbusjes gemonteerd worden en die zijn helemaal stukgegaan bij het demonteren. ze braken in een heleboel kleine stukjes uiteen (van ouderdom denk ik). ik zal ze nieuw aanschaffen en de zaak weer monteren want de rest zag er eigenlijk gewoon goed en degelijk uit. ben benieuwd of dit nu echt de oorzaak is, kan me eigenlijk niet voorstellen dat de vork-scheefstand er de hele tijd is geweest, zou me toch eerder opgevallen moeten zijn. Aan de andere kan; misschien eens bij de opticien langsgaan :P de vork zelf kan denk ik niet scheef zijn. het materiaal lijkt me van aluminium of een legering of iets dergelijks; iig een metaal dat niet wil buigen, alleen maar barst/scheurt.

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 12 jun 2011, 20:18

dag mensen,

het heeft even geduurd maar ben dit weekend weer verder gegaan nadat ik vorige week sinds jaren weer eens naar het 404-magazijn ben gereden. nieuwe pasbussen gehaald en samen met de aanwezigen daar nagedacht over het probleem. heb gisteren het vliegwiel losgehaald en de koppelingsplaat en drukgroep er daarna opgeschroefd en het geheel in de werkbank ingedrukt om te kijken of de plaat inderdaad goed vrijdraait zoals ik eerder had berekend (tip magazijn). Dit blijkt ruimschoots het geval te zijn. vandaag heb ik de pasbussen vervangen. de nieuwen zijn van metaal en niet meer zoals van origine van plastic/nylon. Heb ook voor de zekerheid maar een nieuw toplager meegenomen en gemonteerd. Inmiddels zit de koppelingsas weer helemaal goed gemonteerd ingebouwd in het koppelinghuis en zit het druklager goed gecentreerd om de prise-as heen. morgen weer verder.

groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 13 jun 2011, 20:34

Dag,

helaas helaas, nog steeds geen oplossing! heb vanmiddag de motor in de auto gemonteerd en de bak met de drie bouten aan de motor vastgezet. vervolgens een grote sleutel gepakt en die vastgezet op de eindmoer die vastzit aan de krukas aan de voorkant van de motor. daarna de motor met en zonder ingedrukt koppelingspedaal rondgedraaid, en een zeer duidelijk verschil in weerstand bemerkt. kortom, er is nog niets veranderd. ik ben wel tot de conclusie gekomen dat het probleem ergens anders moet zitten dan waar ik steeds aan heb gedacht. De drukgroep doet prima z'n werk en alle onderdelen zijn gecheckt.
De weerstand (die ik heb beleeft als een slippende koppeling) moet een andere oorsprong hebben. M.i. zijn er twee mogelijkheden, nl de versnellingsbak of de krukas. De eerste valt af want de prise-as draait soepel rond dus blijft de krukas over. Ik heb met een voelermaat de axiale speling gemeten en deze is 0,30 tot 0,35 mm. Dat is teveel volgens de boeken, het mag max 0,20 zijn. Wat de gevolgen daarvan zijn weet ik niet. Kan met het intrappen van de koppeling de krukas dermate naar voren worden geduwd dat (een onderdeel van) de krukas hierdoor ergens tegenaan komt?
En in dit licht is nu wellicht het volgende ook van belang. Bij de revisie die ik voorafgaand aan deze ellende heb uitgevoerd heb ik mijn oude krukas vervangen omdat deze zeer veel slijtage liet zien. De vervanger heb ik laten checken bij een revisiebedrijf en deze bleek goed te zijn. het geheel met nieuwe lagers en schalen gemonteerd. Het is mogelijk dat ik de axiale lagers verkeerd om heb gemonteerd, dacht van niet maar ja ik moet nu overal rekening mee houden. Mijn vraag is dan wel wat daar evt de gevolgen van zouden kunnen zijn (veel weerstand, snelle slijtage??). Zijn er nog meer mogelijkheden, zie ik nog dingen over het hoofd? Graag wederom jullie mening en ideeen!!


groet arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Re: (ont)koppelingsprobleem

Berichtdoor Kees » 18 jun 2011, 23:32

Niet alle krukassen zijn gelijk, de latere types hebben zelfs vier druklagers (halve maantjes). Heb je krukassen goed vergeleken? Uit ervaring kan ik zeggen dat je snel een vergissing maakt met het plaatsen van de druklagers. De tekening in het boek is niet heel duidelijk. De lagers moeten aan weerszijden van een flens op de krukas nabij het vliegwiel, met de bronszijde tegen de flens. Een van de lagers (half maantje) past ook op de verkeerde plek, en loopt dan aan, je merkt dat ook door bronsdeeltjes in de olie, foute boel. Enige manier is blok open en kijken.
groeten van Kees
Avatar gebruiker
Kees
 
Berichten: 612
Geregistreerd: 05 aug 2004, 22:28
Woonplaats: Amsterdam

Re: (ont)koppelingsprobleem

Berichtdoor 305 friesland » 18 jun 2011, 23:42

Ik heb het kopje van dit topic even gelezen en het probleem was dus niet goed vrijkomen , dit kun je het beste testen met de auto in de versnelling ,van de handrem af en dan kijken als je de koppeling intrapt of je hemm dan kunt verrollen.
door aan de motor te draaien krijg je een verkeerd beeld ,het grafiet druklager heeft altijd wel wat weerstand dus niet een goed beeld.
ik zou het gewoon nog even proberen, de motor uit elkaar dat is ook nog al wat .
en axiaal iets meer speling hoeft niet direct een probleem te zijn.
Neem de tijd ,er komt vast wel een oplossing.
super auto,s


peugeot 201 1933
peugeot D4A 1956
peugeot 403 pickup 1957
peugeot 403 sedan 1959
peugeot 305 diesel automaat 1984
peugeot 305 break 1986
citroen C3 1400 2003
citroen c5 combi diesel 2005
305 friesland
 
Berichten: 2059
Geregistreerd: 28 feb 2010, 21:36
Woonplaats: de hoeve

Re: (ont)koppelingsprobleem

Berichtdoor afaber » 21 jun 2011, 21:34

dag,

bedankt voor jullie meedenken, kees en 305Fr. heb jullie overwegingen een paar dagen op me laten inwerken en gezien het feit dat de weerstand zeer fors is, besloten het blok toch te demonteren. Dat valt op dit moment nog wel mee qua werk want in feite komt het neer op het losdraaien van de carterpan-bouten en twee andere bouten. Dan is direct te zien of e.e.a. goed gemonteerd is. En de motor eruit is in dit geval een fluitje van een cent want ik heb nog niets aangesloten behalve de v-bak.
De beschrijvingen in de boeken t.a.v. de wijze waarop de axiaallagers gemonteerd moeten worden, zijn inderdaad zeer onduidelijk. Ik heb drie verschillende boeken en daar staat het niet eenduidig in beschreven. na komend weekend weet ik hopelijk meer!
Tis gek maar sinds ik bedacht heb dat het probleem toch wel eens elders zou kunnen zitten zie ik er weer meer heil in. Dus ik pruts maar gewoon rustig verder.

groet van arjen
404 L -1966
afaber
 
Berichten: 125
Geregistreerd: 14 apr 2005, 19:49
Woonplaats: holsloot (dr)

Volgende

Keer terug naar 404

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 4 gasten